Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Escort 1.3Gaz Słabiutkie i wolne auto

przxemo 10 Lis 2008 12:31 2789 7
  • #1 10 Lis 2008 12:31
    przxemo
    Poziom 8  

    Witam! Kupiłem nie dawno escorta z silnikiem 1.3 z gazem. I problem w tym że jest tragiczny w przyśpieszeniu,a co najgorsze jego prędkość max.to ok115/h (a na benzynie nie jest w cale lepiej) !! Czy to związane jest już z tym modelem i mój escort nie jest jedyny czy jednak to z nim jest coś nie tak?? Czekam na rade...:

  • #2 10 Lis 2008 14:14
    roberrtos
    Poziom 10  

    przxemo napisał:
    Witam! Kupiłem nie dawno escorta z silnikiem 1.3 z gazem. I problem w tym że jest tragiczny w przyśpieszeniu,a co najgorsze jego prędkość max.to ok115/h (a na benzynie nie jest w cale lepiej) !! Czy to związane jest już z tym modelem i mój escort nie jest jedyny czy jednak to z nim jest coś nie tak?? Czekam na rade...:


    Myślę, że prędkość maksymalna takiego samochodu powinna wynosić trochę więcej niż 115km/h:D. A więc odpowiadając na Twoje pytanie: Tak, coś jest z Twoim samochodem nie tak.
    Niestety, nie podałeś żadnych informacji więc nikt Ci tu nie pomoże. Od siebie mogę tylko zasugerować, sprawdź czy hamulce nie trzymają.
    Pozdrawiam

  • #3 10 Lis 2008 14:20
    przxemo
    Poziom 8  

    Dzieki... :( Troche meczy taka pedkosc na trasie. No nic trzeba sprawdzic te chamulce..

  • #4 10 Lis 2008 15:20
    Usunięty
  • #5 10 Lis 2008 22:53
    przxemo
    Poziom 8  

    No jest to silnik 1.3 60KM, i ma katalizator. Na biegu jałowym pracuje bez problemu równiutko. Z odpalaniem też zadnego problemu czy na zimnym czy ciepłym silniku.Filtr powietrza wymienie w sr.chociaz watpie czy to pomoze. Jezdze praktycznie tylko na gazie wiec to tez moze tego wina.Sprawdze i przejade jakies 60km na samej benzynie i moze tam poprzepala i tez bedzie lepiej:)

  • #6 28 Lis 2008 19:02
    wer1207
    Poziom 13  

    może świece i kable WN są stare.

  • #7 28 Lis 2008 20:33
    2Ya
    Poziom 12  

    Sprawdź przede wszystkim tak jak tu kolega wspomniał czy katalizator nie jest zawalony,a co do silnika 1.3 na monowtrysku w Fordzie to raczej demonem prędkości on nie jest ;)
    Miałem kiedyś dawno temu fieste z takim silnikiem i tez strasznie muliła i okazał się kat zawalony .

    Pozdro.

  • #8 09 Gru 2008 00:41
    wer1207
    Poziom 13  

    a jeszcze mi się przypomniało:
    filtr gazu kiedy wymieniany? do tego membrana w parowniku może być już stara i nie daje rady.

    mój jest na wielopunktowym wtrysku i jakoś w mieście sobie radzi.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME