Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Laguna 2,0 16v,95r RXE 139km

Rafal Misiak 11 Nov 2008 06:49 3319 5
  • #1
    Rafal Misiak
    Level 10  
    Blokada drzwi działa za każdym razem,kluczyk tez przystawiałem,wymieniłem nawet baterie i niestety nic to nie dało,nadal nie odpali.
    Kamery 3D Time of Flight - zastosowania w przemyśle. Darmowe szkolenie 16.12.2021r. g. 10.00 Zarejestruj się
  • #2
    User removed account
    User removed account  
  • #3
    wozniak.j
    Level 17  
    Czy po przekręceniu kluczyka gaśnie dioda LED znajdująca się na tunelu środkowym przy włączniku świateł awaryjnych? Musisz dokładniej opisać objawy (np. czy rozrusznik kreci itp.).
  • #4
    Rafal Misiak
    Level 10  
    Mechanik stwierdził ze prawdopodobnie immo.Po przekręceniu kluczyka wszystkie kontrolki sie świecą a syntezator mowy mowi ze immo jest włączony i auto nie zapali.W ogóle nic się nie dzieje,rozrusznik wcale sie nie odzywa.Jedyne co to wlaczyl sie wiatrak od chlodnicy,nie wiem czemu bo silnik byl zimny.Nie zwrocilem uwagi na ta diode LED ale raczej sie nie swieci,mruga natomiast dioda od blokady drzwi miedzy fotelami ale drzwi nie zamknie pilotem tylko z kluczyka.

    Dodano po 39 [minuty]:

    Jutro jadę znów do warsztatu bo oddałem jeżdżące auto,wymienili mi skrzynie biegów i najwidoczniej ktoś coś zrobił bo auto nie wyjechało z warsztatu tylko zostało wypchane.
  • #5
    Rafal Misiak
    Level 10  
    Witam wszystkich ktorzy chcieli mi pomoc,WIELKIE DZIĘKI.Auto w
    końcu odpaliło i udało mi się to samemu zrobić.przeczytałem gdzieś ze dobrze jest wyjąc akumulator na 15 min.później podłączyć i odczekać 5 min,tak tez zrobiłem i co??po prostu motor zapalił.Nie jestem na 100% pewien ze to pomogło,a mechanik tym bardziej był zdziwiony.Mam nadzieje ze to koniec przykrych niespodzianek bo mieszkam w Niemczech i warsztaty sa strasznie drogie.
  • #6
    Rafal Misiak
    Level 10  
    Witam wszystkich,Mam maly problem z Renault laguna 2.0 16v 139km 1995r.Podczas jazdy auto stracilo moc i zaczelo szarpac.Katalizator zrobil sie az czerwony z temperatury a silnik mial normalna temperature.Podejrzewam ze albo rozrzad sie przestawil albo katalizator moze zatkal?jesli ktos cos wie na ten temat to prosze o podpowiedz.Dzieki.....