Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat 126p brak biegów

20 Lis 2008 22:06 8509 21
  • Użytkownik usunął konto  
  • Poziom 22  
    A jak wygląda łożysko oporowe ?
  • Poziom 15  
    Na osi pedału sprzęgła,przy tunelu jest dżwignia do której mocuje się linkę-dżwignia często pęka-trzeba sprawdzić czy naciskanie pedału powoduje odpowiedni skok łożyska oporowego.Jeśli tu jest w porządku,sprawdzić czy słoneczko zamontowanego docisku w miejscu gdzie dociska łożysko jest "równoległe" do płaszczyzny koła zamachowego
  • Poziom 33  
    A jak włączysz bieg i odpalisz to możesz jechać na tym biegu?
  • Użytkownik usunął konto  
  • Pomocny post
    Poziom 33  
    Czyli masz coś ze sprzęgłem, lub linką (może się rozciągnęła?). Docisk może być wycięty na słoneczku od łożyska, może mieć popękane sprężyny, może być zużyty eksploatacyjnie.
    Rozumiem ze odpalałeś na wciśniętym sprzęgle i szarpało samochodem?

    Sprawdź czy słoneczko jest równe. Wiesz o co chodzi? Czy któryś "promyk" nie jest za bardziej wystający lub schowany niż pozostałe.
  • Użytkownik usunął konto  
  • Poziom 33  
    Ten docisk to i tak wymień bo jest tak wycięty że niedługo wpadnie Ci w niego łożysko. a jak wygląda tarcza sprzęgła?
  • Użytkownik usunął konto  
  • Poziom 33  
    No tarcza polata, ale docisk lipa jak na moje oko. Szarpało z wciśniętym pedałem sprzęgła?
  • VIP Zasłużony dla elektroda
    Panowie ewidentny brak wysprzęglania.
    Możliwe przyczyny:
    1. za bardzo wyciągnieta linka
    2. wyrwane mocowanie linki od strony pedału sprzęgła(taki kawałek wygiętej metalowej rurki mocowany w tunelu do podłogi) , częsta usterka w starszych malcach.
    3. uszkodzone mocowanie pancerza w skrzyni lub w nadwoziu(trzeba zobaczyć czy pancerz nie pływa.
    4. urwane mocowanie łapy w skrzyni od gory.
    5. zerwane mocowanie łożyska dociskowego do osi łapy.
    6. zerwane mocowanie ramienia pedału sprzęgła.
    Więcej możliwości nie ma.
  • Moderator Samochody
    Pawel wawa napisał:
    Panowie ewidentny brak wysprzęglania.
    Możliwe przyczyny:
    1. za bardzo wyciągnieta linka
    2. wyrwane mocowanie linki od strony pedału sprzęgła(taki kawałek wygiętej metalowej rurki mocowany w tunelu do podłogi) , częsta usterka w starszych malcach.
    3. uszkodzone mocowanie pancerza w skrzyni lub w nadwoziu(trzeba zobaczyć czy pancerz nie pływa.
    4. urwane mocowanie łapy w skrzyni od gory.
    5. zerwane mocowanie łożyska dociskowego do osi łapy.
    6. zerwane mocowanie ramienia pedału sprzęgła.
    Więcej możliwości nie ma.


    Pekniete tzw. sloneczko, czyli sprezyna docisku, male pekniecie powoduje ze przy wyciskaniu sprezyna nie "wywija sie".
  • Pomocny post
    VIP Zasłużony dla elektroda
    założyłem, że docisk i tarcza są OK
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Użytkownik usunął konto