Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Piec Buderus dwufunkcyjny wiszący rozłącza się po sekundzie

20 Lis 2008 23:30 2348 2
  • Poziom 1  
    Witam,
    Przepraszam, że nie podaję marki pieca. Póki co, nie mam takiej możliwości. Jeśli byłoby to niezbędnę do diagnozy, jutro rano postaram się znaleźć instrukcję. Tymczasem opiszę mój problem.
    Otóż piec w pewnej chwili przestał grzać. To znaczy załącza się według wskazań termostatu, po czym działa sekundę, a następnie błyslka kontrolka (mówiąca, że wszystko jest ok) i piec gaśnie. Za każdym razem, gdy próbuje się załączć jest to samo. Wodę grzeje bez zarzutu.

    W dalszej części opisuję szczegóły dotyczące dotychczasowych "napraw" z, oraz bez udziału serwisanta.

    Za pierwszym razem serwisant nie za bardzo wiedział, co się dzieje. Zresztą opacznie zalał płytę sterującą i piec przestał również grzać ciepłą wodę. Trzeba było odczekać, aż przeschnie. Podczas następnej wizyty serwisant miał wymienić czujnik temperatury.

    Klka dni później serwisant zjawił się wymienić czujnik. Nic nie uległo zmianie. Stwierdził, że ostatnia nadzieja w elektroniku, gdyż padła najprawdopodobniej płyta sterująca i jeśli elektronik nic nie znajdzie, to trzeba kupić nową płytę (a jeszcze lepiej nowy piec).

    Elektronik nic nie znalazł. Wróciłem więc do domu i zrezygnowany podłączyłem płytę. Nie dokręciłem jej jednak do obudowy, tylko położyłe "luzem" na otwartej klapce od płyty. O dziwo, kiedy włączyłem piec, ten zaczął działać - co prawda po jakimś czasie wyłączał ciepłą wodę (trzeba było zakręcić i na nowo odkręcic kran), ale ogrzewanie działało bez zarzutu.

    Po tygodniu normalnej pracy pieca, zadzwoniłem po serwisanta, albowiem chciałem uregulować należność za czujnik i powiedziałem o problemie z wodą. Serwisant powiedział, że to kwestia regulacji. Przyjechał po kilku dniach, wyregulował piec, dokręcił płytę i zamknął klapkę. Piec działał jeszcze chwilę. Gdy serwisant wyszedł, stało się to samo, co na początku.

    Tym razem odkręcanie płyty nie pomogło. Zadzwoniłem do serwisanta, który powiedział, że sam nie wie, co się dzieje. Ma jutro dzwonić do Buderusa, ale jeśli mam być szczery, sądzę, że nic z tego nie będzie - bo skoro przedtem nie wiedział co się dzieje, to teraz też na to się nie zapowiada.

    Łącznie, spędziłem z żoną w starym poniemieckim domu już dwa tygodnie bez ogrzewania, w tym cztery dni bez ciepłej wody. Ostatnie dwa tygodnie było OK i wczoraj znowu się zaczęło. Będę bardzo wdzięczny za jakiekolwiek informacje mogące pomóc mi zdiagnozować problem.
  • VIP Zasłużony dla elektroda
    Podaj typ kotła.I radzę powoli przygotowywać się na zakup nowej płyty głównej.
  • Poziom 18  
    Proponuje sprawdzic prad jonizacji
    z tego co pamietam >2uA
    ewentualnie przewody od elektrody jonizacyjnej lubia sie przetrzec w piecach z wentylatormi i czasem przy starcie pompy dotykaja masy i piec mysli ze nie ma plomienia.