Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi B4 1.9TD świeci smarowanie brak ładowania

adamś2525 23 Lis 2008 10:56 3663 14
  • #1 23 Lis 2008 10:56
    adamś2525
    Poziom 18  

    Witam.
    Problem zaczął się tak podczas jazdy najpierw mrugnęła na chwile kontrolka od temp. oraz poziomu płynu hamulcowego po następnych kilku kilometrów na chwile zapaliła się od smarowania po następnych kilku kilometrach zaczęła się palic, po zgaszeniu silnika i próbie odpalenia świeci smarowanie i grzanie świec (świece grzeją ok.) a nie świeci ładowanie, temp. oraz poziom płynu hamulcowego te dwie ostatnie powinny migac.Po odpaleniu smarowanie gaśnie i po chwili się zapala czemu towarzyszy brak ładowania kontrolka ładowania jest ok. tablica zegarów sprawdzona pod kątem przerw alternator posiada prawidłową masę czujniki ciśnienia oleju sprawdzone uszkodzony rozwierający ale nie sądzę aby było przyczyną.Co może byc takiego objawu przyczyną???

    0 14
  • #2 23 Lis 2008 11:01
    autoas
    Poziom 42  

    Może alternator :)
    Mierzyłes ładowanie?

    0
  • #3 23 Lis 2008 11:09
    viper555
    spec od auto-elektro

    To chyba jasne że alternator,wystarczy zmasować kontrolkę na alternatorze i jak świeci odpowiedź gotowa.P

    0
  • #4 23 Lis 2008 12:16
    adamś2525
    Poziom 18  

    Koledzy ładowania pisałem że nie ma ale dlaczego świeci smarowanie a nie ma ładowania i te odchyłki z pozostałymi kontrolkami??? łącznie z ładowaniem.

    0
  • #5 23 Lis 2008 12:47
    viper555
    spec od auto-elektro

    A sprawdziłeś czy świeci ładowanie.P

    0
  • #6 23 Lis 2008 12:59
    adamś2525
    Poziom 18  

    Pisałem na początku że kontrolka ładowania nie świeci a żarówka jest ok.

    0
  • #7 23 Lis 2008 13:15
    viper555
    spec od auto-elektro

    Ja myślę że niektórzy nie myślą tylko liczą na gotową receptę.P

    1
  • #8 23 Lis 2008 13:46
    adamś2525
    Poziom 18  

    Kolego Viper tak wszystko wiesz??? to wytłumacz to dziwne zachowanie kontrolek a problem jest prawdopodobnie z ładowaniem przecież mogli zrobic jedną kontrolkę do wszystkiego skoro smarowanie informuje o ładowaniu.

    0
  • #9 23 Lis 2008 13:48
    viper555
    spec od auto-elektro

    Zrób ładowanie a reszta sama się naprawi.P(':D')

    0
  • #10 23 Lis 2008 14:07
    adamś2525
    Poziom 18  

    Czyli stawiasz na przerwę w instalacji w układzie kontrolka-alternator która go wzbudza ? lub przerwa szczotek.

    0
  • #11 23 Lis 2008 14:14
    viper555
    spec od auto-elektro

    No i widzę że zrozumiałeś.P

    0
  • #12 23 Lis 2008 14:15
    adam7009
    Poziom 38  

    układ kontrolki ciśnienia oleju sterowany jest obrotami silnika,a te w tym modelu są z alternatora,dlatego jego uszkodzenie powoduje ci zapalanie się kontrolki cisnienia oleju.

    0
  • #13 23 Lis 2008 16:07
    adamś2525
    Poziom 18  

    Dziękuje za konkretną wyczerpującą odpowiedz. Jutro wymontuje alternator.

    0
  • #14 23 Lis 2008 17:53
    autoas
    Poziom 42  

    adamś2525 napisał:
    Dziękuje za konkretną wyczerpującą odpowiedz. Jutro wymontuje alternator.

    Tylko, że musieliśmy ci od początku wcisnąć ten alternator do roboty a ty sie ciągle broniłeś, wszyscy chcieliby porad i nauki, a na szkołę to się narzeka :)

    0
  • #15 25 Lis 2008 09:47
    adamś2525
    Poziom 18  

    Dzięki chłopaki za wskazówki ale po co te nerwy??? W sumie tylko adam 7009 był w stanie uzasadnic teoretycznie o co biega z tą usterką a o to mi głównie chodziło bo chyba jest logiczne że jak nie ma ładowania to nie będzie skrzynia biegów:D

    1