Elektroda.pl
Elektroda.pl
X
Relpol
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen Berlingo 1.9 diesel 1997r

pawelx78 23 Lis 2008 11:13 2376 3
  • #1 23 Lis 2008 11:13
    pawelx78
    Poziom 9  

    Witam mam problem z uruchomieniem Citroen Berlingo 19 d bez turbiny. Rozrusznik kreci tylko zgasla na dobre kontrolka od podgrzewania swiec zarowych, sprawdzilem wszystkie bezpieczniki w srodku i pod maska wszystkie sa ok. Miernikiem sprawdzilem czy dochodzi prad do swiec, ale ani wolta niepokazalo. Swiece jedna wykrecilem i podlaczylem na ostro i nagrzala sie do czerwonosci, Niewiem co mam zrobic. POMÓZCIE .

    0 3
  • Relpol
  • #2 23 Lis 2008 11:30
    766630
    Użytkownik usunął konto  
  • Relpol
  • #3 28 Lis 2008 08:58
    stanley1cz
    Poziom 11  

    Taaa. Czarne pudło z zielonym spodem. dwa kabelki (czarne) przykręcone na śrubki (m6 i m5). Jeden +, drugi do świec żarowych. Chyba przegrzał się styk w przekaźniku mocy i " uciekł". Nie łączy. Jeżeli jest + to zewrzyj na krótko te dwa przewody (Ok 15-20 sek.) i odpal silnik.
    Powodzenia.

    0
  • #4 04 Gru 2008 14:23
    pawelx78
    Poziom 9  

    Witam kolegow, naprawilem problem!!! Po wymianie (STEROWNIKA) tak on sie nazywa! Samochod odpalil, ale cieszylem sie nim 2 dni. Usterka wrucila. Wymienilem jeszcze swiece zarowe dla pewnosci, poniewaz mogly robic zwarcie, ale nic niepomoglo. Oddalem go do znajomego mechanika i okazalo sie ze kabel zasilajacy sterownik sie przepalil. I oto cala przyczyna niegrzania swiec zarowych. Dzieki za rady. Pozdrawiam.:|:D

    0