Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

honda civic 93 1.3 16v dziwne obroty

peter82 07 Apr 2009 15:36 95512 401
  • #301
    P_Zebzda
    Level 12  
    Peter82 sam zobacze jak to u mnie jest i Ci powiem. Szkoda ze aparat mi sie popaprał ;/ cos wymysle.

    Dodano po 2 [godziny] 5 [minuty]:

    Z Tym gazem nie mam pojęcia kolego.

    Nie raz był przerabiany temat gazu poszukaj na forum.

    My to mamy całkiem inne chyba silniki hehe czekam na foto
  • #302
    imtheone86
    Level 14  
    sprawdz elekro zawor ktory zalozyli ci gazownicy, mogly odpiac sie przewody, albo ni sie zepsol
  • #304
    pachulski22
    Level 10  
    witam
    bylem dzisiaj u mechanika i patrzylem jak robi i okazalo sie ze to ma cos wspolnego z ssaniem
  • #307
    imtheone86
    Level 14  
    kurde moze sie uda i bedzie dzis na wieczor, a jak nie do jutra bede musial czekac, robi mi to znajomy mechanik, ale po pracy zeby nie musial placic ceny serwisowej
  • #308
    peter82
    Level 14  
    No to fajnie a ja to już mam dość szukania tego czujnika ręce pozacinane no już sam nie wiem ale wrzuce fotke tego co mam w obudowie filtra niech ktoś sprawdzi może to jest to tylko że w innym miejscu umieszczone to jest a np wczoraj na allegro patrzyłem to już rocznik 92 tego czujnika w obudowie nie ma a u mnie jest a oto fotka
    https://obrazki.elektroda.pl/0_1239208434.jpg
  • #310
    imtheone86
    Level 14  
    no, silnik wlozony, wydaje sie lepszy niz poprzedni, lepiej sie zbiera, czuc ze to honda, niestety przejechalem sie tylko pare km bo musialem jechac do pracy, rano jak skoncze i pojade do domu to go przetestuje dokladniej
  • #311
    peter82
    Level 14  
    Witam wszystkich no od godziny hania u mechanika stoi rozrząd wymieniany jest i mają też sprawdzić ten czujnik może coś wykombinują bo samochód by się przydał na święta a jak zrobią to tylko na czystej benzynie jeździć bo tylko na tym paliwie jest frajda z jazdy a i jak niektórzy strzelą karpika jak na skrzyżowaniu w tyle zostają :-) no jak będzie już zrobiona dam znać pozdro wszystkim.
  • #312
    peter82
    Level 14  
    Witam wszystkich już hania zrobiona rozrząd wymieniony i została usunięta usterka która była przyczyną tego że gasła zaraz po odpaleniu silnika.Więc tak pompke też wymieniłem profilaktycznie i na 120000 tyś. km. mam spokój z nią i tak po wymianie silnik od razu ciszej pracuje nic nie stuka już mechanik powiedział mi że przyczyną stukających zaworów może też być lużny pasek który przeskakuje ładne ma obroty i równe.A co do gaśnięcia mechanik powiedział że tak cały ten czujnik to jest umieszczony w tej czarnej obudowie która steruje podciśnieniem i tak zapytał się mnie czy ktoś tam grzebał bo przewody były odwrotnie podłączone.A to kiedyś gazownik tam coś kombinował.Dobrze że mechanik miał(nie wiem skąd)schemat jak to wszystko ma być tam podłączone,zrobił tak jak trzeba ustawił obroty na benzynie i gazie i wszystko jest cacy zrobiłem reset kompa i błąd już się nie pojawia za kilka dni sprawdze czy znów się nie pojawił.
  • #313
    peter82
    Level 14  
    Wesołych świąt wielkiej nocy dla wszystkich użytkowników Hondy civic!!!!!!!!!!!!!!!!!! pozdrawiam peter 82.
  • #315
    peter82
    Level 14  
    Witam wszystkich jak po świętach?Kolego imtheone86 jak tam hania się trzyma po przekładce??Mam pytanie da się jakoś przerobić honde taką co mam na dwugaźnikową?Któryś starszy model ma takie coś tylko za bardzo nie pamiętam który?
  • #316
    imtheone86
    Level 14  
    jezdzi super, silnik jest lepszy od poprzedniego, tylko jak spuszczam noge z gazu to delikatnie szarpie, musze zobaczyc co to, chyba ze ktos z was wie?
  • #317
    peter82
    Level 14  
    Witam u mnie też szarpie jak zimny silnik no aparat czyściłem świece wymieniłem zostały mi tylko przewody do wymiany może to być ich wina też bo chyba te co u mnie są to od nowości bo nie moge znaleść jakiej firmy te przewody obejrzałem całe kable i nic po wypłacie kupie NGK i zobacze czy coś poprawiło się czy nie.
  • #318
    P_Zebzda
    Level 12  
    U mnie też taki efekt jest, przy zmianie biegów trzeba dawac po garach zeby to płynnie jeździło moze tak juz Hanie mają? :D

    Był temat na elektrodzie kiedys tez gosc sie zastanawiał przy zmianie biegów co sie moze dziac.

    Przewody mam nowe i aparat porzadnie wyczyszczony taki sam efekt nie wiem ;)

    To wszystko sie dzieje jak sie jeździ ponizej 2tys :D
  • #319
    peter82
    Level 14  
    No a przy puszczeniu gazu na wyższych obrotach i hamowaniu silnikiem też wtedy szarpie wam?Bo mi na zimnym silniku lekko a po nagrzaniu już to zanika.
  • #321
    peter82
    Level 14  
    No tak rozrząd wymienony jest nie no takie lekkie tylko szarpanie i tylko przy puszczeniu gazu a nie przy przyśpieszaniu.
  • #323
    imtheone86
    Level 14  
    w poprzednim silniku mi tak nie szarpalo, a w tym tak, jest to bardzo delikatne bo nikt oprucz mnie nie potrafi tego zauwazyc w mojej hani, ale mnie to denerewuje bo moje autko musi byc perfect
  • #325
    imtheone86
    Level 14  
    ja obstawiam aparat zaplonowy, lub gaznik, ale na najpierw pod lupe trzeba wziasc aparat zaplonowy, wedlog mnie
  • #326
    P_Zebzda
    Level 12  
    Moim zdaniem to aparat odpada dlatego, że czujnik Hala od obrotów wykazywałby zmiany tak jak u mnie jak aparat miałem zaspawany.

    A efekt przed i po był ten sam i jest nadal.

    Coś ze spalaniem po prostu wydaje mi sie, ze ją przydusza na ludzie wytestujcie. Ja jak wcisne gwałtownie gaz to jest mała zapadka. U was?
  • #327
    peter82
    Level 14  
    U mnie nie ma takich objawów ładnie wkręca się na obroty przy wdepnięciu mocniej gazu tylko przy hamowaniu silnikiem lekko szarpie a może to być coś ze sprzęgłem?w moim przypadku
  • #329
    peter82
    Level 14  
    tak właśnie tak u mnie jest ale co to jest to nie mam pojęcia coś jakby go przyduszało silnik ale tylko przy podwyższonych obrotach np na trójce do 60 km/h puszcze gaz i szarpie ale tylko na zimnym silniku póki się nie nagrzeje.