Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

akumulator zła gęstość elektrolitu

Grzesaw 25 Lis 2008 10:56 7209 12
  • #1 25 Lis 2008 10:56
    Grzesaw
    Poziom 10  

    Witam posiadam akumulator 70Ah dolałem do każdej z cel po około 20-50ml wody destylowanej bo był za niski poziom. Przed dolaniem areometr wskazywał akceptowalną gęstość elektrolitu natomiast teraz gęstość spadła i pokazuje ze jest nie naładowany. podczas ładowania nie mogę go naładować zatrzymuje sie na 4A poboru prądu a powinien spaść na około 2A. Czy mogę dolać trochę elektrolitu do cel? Naładować maksymalnie ile się da pomierzyć gęstość w poszczególnych celach i dolać po troszeczku tak aby osiągnąć równomierność gęstości w celach? oraz obserwować po paru godzinach co się dzieje z prądem ładowania? ile jego mogę dodać kwasu
    Przy rozruchu napięcie spada do 10V

    2 12
  • #2 25 Lis 2008 11:10
    spektra
    Poziom 18  

    Witam.
    O ile nie nastąpiło wylanie elektolitu z akumulatora, dolewa sie tylko samą wodę destylowaną. Ile lat służy Ci ta bateria - może to już jej kres?
    A spadek napięcia 10 V przy rozruchu to normalka.

    0
  • #3 25 Lis 2008 11:10
    niutat
    Poziom 37  

    Witam, dolana woda nie od razu wymiesza się z elektrolitem w całym ogniwie, daj czas akumulatorowi niech trochę popracuje.

    0
  • #4 25 Lis 2008 11:52
    Grzesaw
    Poziom 10  

    Akumulator z 2005 roku a czasu aby sie wymieszał miał już dużo bo od lipca. nie wiem czy sie wylał czy nie bo kupiłem samochód rok temu a co sie z nim wcześniej działo nie wiem.

    0
  • #5 25 Lis 2008 12:11
    dusław
    Poziom 11  

    Akumulator może mieć przerwę w jednej celi i będzie tak sie działo ,miałem to samo i musiałem wymienić na nowy.

    0
  • #6 25 Lis 2008 13:05
    rekord100
    Poziom 23  

    Elektrolit Ci nie wyparuje z cel, więc jakiekolwiek braki uzupełnia się jedynie wodą, chyba że tak jak ktoś wcześniej wspomniał uszkodzona jedna cela lub elektrolit wyciekł, jeśli brak śladów mikropęknięcia na obudowie i śladów wycieku prawdopodobnie aku do wymiany.

    1
  • #7 25 Lis 2008 14:57
    Grzesaw
    Poziom 10  

    Pewnie jest do wymiany ale zastanawiam się dlaczego po pomiarze areometrem z przed dolania wody gęstość była ok a teraz po dodaniu wody i naładowaniu (wymieszanie z kwasem też nastąpiło, czas 4 miesiące) gęstość nie jest ok.

    Proszę uzupełnić tytuł tematu - Regulamin, p.11 [MS]

    1
  • #8 26 Lis 2008 00:10
    Banasiewicz02
    Poziom 31  

    gęstość może być za niska z powodu zasiarczanienia płyt które dość łatwo jest spowodować zostawiając chociażby rozładowany akumulator na jedną noc na mrozie...

    1
  • #9 26 Lis 2008 07:39
    Grzesaw
    Poziom 10  

    ale mogłem przekroczyć makymalny poziom przy dolewaniu wody destylowanej i teraz kwas jest zbyt mocno rozcięczony prawda?

    0
  • #10 27 Lis 2008 07:37
    vvaldek
    Poziom 28  

    najprawdopodobnie akumulator jest juz zuzyty i nie naladuje sie do normalnej gestosci . a to ze przed dolewka byla gestosc OK to pewnie przez to ze bylo zbyt duze stezenie spowodowane odparowaniem wody. mozesz sprobowac ladowac jescze przez okolo 30h pradem okolo 2-3A jesli nie dojdzie " to do wymiany, jesli elektrolit jest ciemny to wymieniaj od razu

    0
  • #11 27 Lis 2008 09:31
    Grzesaw
    Poziom 10  

    jest brunatny czyli do wymiany ale spróbuje jeszcze ładowania przez 30h

    0
  • Pomocny post
    #12 27 Lis 2008 10:05
    vvaldek
    Poziom 28  

    jesli jest ciemny to juz mu nic nie pomoze -opadla masa czynna z plyt

    0
  • Pomocny post
    #13 27 Lis 2008 12:34
    Banasiewicz02
    Poziom 31  

    brunatny kolor oznacza splyniecie masy czynnej z płyt,taki akumulator można jeszcze przez krótki czas użytkować aczkolwiek w najbliższym czasie nadawał się on będzie do wymiany.

    0