Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ariston - brak ciepłej wody

morcine 26 Lis 2008 21:35 4279 4
  • #1 26 Lis 2008 21:35
    morcine
    Poziom 13  

    Po odkręceniu kurka pod prysznicem, piecyk się zapala i jest pięknie, natomiast woda leci chłodna mimo że płomień jest na maksa... Po dodatkowym odkręceniu kranu w umywalce piecyk zaczyna grzać odrobinę mocniej, w umywalce leci w tym momencie wrzątek. Tak odkręcony kurek umywalki musi pochodzić ok. 20-30 seksund... wtedy wodę można zakręcić i leci w miarę ciepła woda pod prysznicem. Czasami ta metoda sie nie sprawdza i leci ciagle chłodna wręcz zimna woda pod prysznicem a czasami leci wrzątek i trzeba mieszać z zimną wodą Problem nie zachodzi przy odkreceniu samej umywalki np. do umycia rąk jest wręcz odwrotnie - przy ustawieniu kurka po środku z przewagą na wodę zimną, leci taki wrzątek, że nie raz ręce poparzyłem. Czy problem polega na wadzie instalacji, uszkodzeniu pieca (piecyk ma 5-6 lat) czy ciśnieniu wody? Zaznaczę, że bateria w piecyku może być wymieniana co 2 tygodnie i płomień nie zmienia mocy grzewczej.
    Piecyk marki Ariston jak na zdjęciu
    Ariston - brak ciepłej wody

    0 4
  • #2 29 Lis 2008 14:38
    rad112
    Poziom 2  

    mam dokładnie ten sam problem z tej samej marki junkersem z tym ze inny model. ma ktos pomysl czym moze to byc spowodowane??

    0
  • #3 29 Lis 2010 21:21
    hydro-man
    Poziom 17  

    Witam
    Powodów może być wiele ale zacznijmy od tego że zimna woda występuje przy pobieraniu wody z prysznica - zatem sprawdzić wyloty słuchawki czy nie są przytkane,, zakamienione itp. Bo z opisu wynika że mało podnosi membrana zawór gazowy, a to z kolei wskazuje na zbyt mały wypływ w punkcie poboru. Pozdrawiam

    0
  • #4 30 Lis 2010 17:16
    akwedukt
    Specjalista - systemy grzewcze

    Ariston marki Junkers ,a co to.

    0
  • #5 11 Gru 2010 22:38
    hydro-man
    Poziom 17  

    Witam
    nie ma znaku o dalszych problemach, czyżby problem znikł. Sprawdź jeszcze przełącznik funkcyjny - jego położenie, znajduje się pod pokrętłem po prawej stronie taki żółty cycek. Pozdrawiam

    0