Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

problem z identyfikacją sieci AP-laptop

MachelMarek 28 Lis 2008 17:58 3285 5
  • #1 28 Lis 2008 17:58
    MachelMarek
    Poziom 2  

    Czy ktoś pomoże mi w połączeniu z netem na laptopie połaczonym z AP przez wi-fi?Mam łacze radiowe ,AP i kompa stacjonarnego działający bezprzewodowo.Laptop identyfikuje siec,po czym jest komunikat:sieć niezidentyfikowana dostep ograniczony tylko lokalne. POMOCY !!!!!!!

    0 5
  • #2 28 Lis 2008 18:17
    FlyBoy
    Poziom 28  

    Trochę chaotycznie to opisałeś. Masz łącze radiowe, czyli masz na dachu antenę od której idzie kabel antenowy czy skrętka do(?) AP?

    0
  • #3 29 Lis 2008 17:48
    MachelMarek
    Poziom 2  

    Lącze radiowe,od anteny idzie kabel skretka do tzw.bramki i dopiero do AP.

    0
  • #4 29 Lis 2008 17:56
    Ficu
    Poziom 31  

    W czym dokładnie problem?
    Masz tak: antena na dachu->APC->skrętka->AP?

    0
  • #5 29 Lis 2008 18:14
    MachelMarek
    Poziom 2  

    Laptop nie łączy sie z netem przez wi-fi ( sieć niezidentyfikowana ),natomiast z kabla (kros) rusza od razu.

    0
  • #6 12 Lut 2009 19:48
    jozgaw
    Poziom 15  

    Witam serdecznie wszystkich i błagam o pomoc. Mam identyczny problem tyle że ja mam Internet z sieci kablowej. Mam PC-ta podłączonego do sieci osiedlowej przez modem. Do modemu podłączony router Air Live WL-1500R przez który laptop ACER Extensa 5220 łączył się z Internetem. Teraz po formacie dysku i zmianie systemu z XP na Vistę nie mogę się połączyć z Internetem. To znaczy po resecie routera udało mi się z pomocą instrukcji uzyskać to, że laptop z routerem ma łączność tylko router nie może nawiązać łączności z siecią - komunikat na laptopie "Sieć nie zidentyfikowana", "Sieć nie zabezpieczona". Teraz chciałem włączyć zabezpieczenia WAP to zerwało mi łączność z routerem a w okienku Połącz z siecią komunikat: "Ustawienia dla sieci zapisane na tym komputerze nie są zgodne z wymaganiami sieci". Nie wiem co mam robić dalej. Przecież rok temu kiedy kupiłem laptopa skonfigurowałem wszystko sam a teraz nie mogę dać sobie rady z tym problemem. Od tygodnia kopię w Googlach i nic oprócz tego niedokończonego wątku nie znalazłem.
    Czy mógłby mi ktoś pomóc i opisać krok po kroku jak mam uzyskać połączenie laptopa z Internetem.
    Z góry dziękuję i pozdrawiam.

    PS. Wyłączyłem zabezpieczenia WAP i połączenie laptop - router jest.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo