Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat Ducato 2.8D Automatyczne "ssanie"

RobertM2 29 Lis 2008 13:58 5781 3
  • #1 29 Lis 2008 13:58
    RobertM2
    Poziom 2  

    Witam, to mój pierwszy post i pierwszy diesel.

    Samochód z 2001 roku silnik zwykły diesel z pompą Bosch VE4 sterowana linką ale samochód posiada też ubogą elektronike.
    Z tego co znalazłem w necie jest to system EGR Bitron MID.
    Prawdopodobnie steruje tylko zaworem EGR i elementem termostatycznym znajdującym się przy pompie wtryskowej odpowiedzialnym za przestawienie kąta wtrysku na zimnym silniku.
    Silnik po podgrzaniu odpala na dotyk (bez względu zimny/ciepły).
    Po uruchomieniu kiedy przestają grzać świece trochę spadają obroty.
    Spadek jest tym większy im niższa temperatura na zewnątrz. Kiedy zwiększy się obroty, w przedziale 1500-2500 silnik zachowuje się jak benzyniak który nie pali na wszystkie cylindry. Silnikiem szarpie, kopci na biało-szaro. Objaw ten ustępuje po przekroczeniu 2500 obrotów, a cołkowicie po zagrzaniu silnika. Wtedy silnik pracuje w pełnym przedziale obrotów bez zakłóceń tzn. nie szarpie nie dymi. Zauważyłem żę występuje to w momencie otwierania zaworu EGR. Drugim problemem który zauważyłem jest brak działania tzw. automatycznego "ssania". Wygląda na to że zatarło się w pozycji "ciepły" tzn. dźwignia cały czas opiera się na ograniczniku czyli jest maksymalnie odchylona od elementu termostatycznego. Dźwigienki tej nie można przesunąć na pracującym silniku natomiast na wyłączonym jej ruch to ok. 3mm. W związku z tym mam 2 pytania:
    1.Czy zawór EGR powinien pracować na zimnym silniku?.
    2.Jak działa całe to automatyczne "ssanie", jaki powinien być prawidłowy skok dźwigni przy pompie.

    Nie jestem mechanikiem więc jeśli napisałem źle to mnie poprawcie.

    0 3
  • #2 30 Lis 2008 18:09
    Fred19
    Poziom 10  

    w mojej pompie bosch przy zimnym silniku dzwignia jest z prawej strony[ssanie] do oporu,w miarę tęperatury posuwa się w lewo

    1
  • #3 09 Gru 2008 17:30
    KRZYCH114
    Poziom 1  

    U mnie "ssanie" przesuwa się też z prawej strony na lewą ale tylko jakieś 3-4 mm, najprawdopodobniej jest uszkodzone. Zawór EGR zaślepiłem co nic i tak niezmieniło w zachowaniu silnika

    0
  • #4 10 Gru 2008 17:51
    RobertM2
    Poziom 2  

    Dziękuje za odpowiedzi. Trochę mi zeszło ale udało się problem rozwiązać . Otóż problem tkwił w termozaworze "ssania"/to ten element do którego doprowadzone jest napięce gdy silnik jest ciepły/. Wewnątrz termozaworu znajduje się stalowy trzpień który popycha cięgno wraz z dwoma spręzynami. Jedyną rzeczą która tam moze sie popsuć jest własnie termozawór. Po oczyszczeniu styku okazało się ze jest sprawny/całe szczęscie bo cena boli/. Teraz wystarczyło wyregulować cięgno bo ktoś ustawił to aby cały czas było w pozycji ciepły. Obecnie zimny silnik nie szarpie, pracuje płynnie . Co prawda przez pierwszy kilometr podymi troche na biało ale pracuje aż miło. Jeszcze raz dziękuje za zainteresowanie . Temat uznaje za zamkniety.

    0