Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

alternator i 2 aku... niedoladowywanie

bynocny 30 Lis 2008 02:15 894 8
  • #1 30 Lis 2008 02:15
    bynocny
    Poziom 8  

    Witam
    Posiadam BMW e34 a w nim seryjny alternator pod niego są podłączone 2 aku jeden 66a a drugi 60a..
    Na początku gdy tylko zamontowałem je(środek lata) było bardzo dobrze samochód kręcił jak ta lala.. Śmiało moglem słuchać muzyki na wyłączonym silniku pobór wzmacniacza to 400wrms a napędzał magat xpress 15..
    A i teraz przez okres około hm 2tyg zauważyłem ze aku są niedoładowywane niby jest 13.8 do 14.0 wchodzi przy wysokich obrotach..
    Ale czas słuchania muzyki skrócił się niesłychanie.. 15min i koniec...
    gdy podłącze pod prostownik akumulatory na noc to względem czasu znowu się robią słabiutkie zaznaczam ze dziennie robię tak 12kilometrow później postój 8-9 godz później 12kilometrow później cala noc stoi i rano odpalam itd itd... To ma znaczenie? a ostatnio nawet był taki slaby ze jak jechałem i słuchałem muzyki głośno włączyłem zapalniczkę samochodowa samochód zgasł...

    Dolałem ostatnio kwas do akumulatorów ale nadal jest to samo...
    Czyżby się kończył alternator czy czas włożyć kondensator?!
    a może coś innego?!

    Pozdrawiam Łukasz
    Z góry dziękuje za wszystkie udzielone odpowiedzi w tym temacie

    0 8
  • #2 30 Lis 2008 09:39
    Lutek49
    Poziom 36  

    Do akumulatora dolewa się wody destylowanej a nie elektrolitu (kwasu). Z warunków eksploatacyjnych jakie opisałeś wynika, że akumulator nie jest doładowywany w wystarczającym stopniu aby uzupełnić ubytek energii.

    0
  • #3 30 Lis 2008 14:27
    bynocny
    Poziom 8  

    Bardziej szersza odpowiedz oczekuje..

    0
  • #4 30 Lis 2008 14:46
    weron12
    Poziom 17  

    Jeździj więcej i dłużej, muzyki słuchaj ciszej i krócej. A będzie dobrze daję głowę.

    0
  • #5 30 Lis 2008 18:05
    futro
    Poziom 19  

    witam
    sprawa wygląda tak 2 akum 60 ah = 120ah
    twój wzmak ma 400W pobiera prąd ok. 30A
    120 / 30A = 4h
    z tego wynika że po naładowaniu akum. prostownikiem jeżeli niewytrzyma 3h muzy na fula to znaczy że kup sobie nowy akum.
    i to powinno rozwiązać problem
    jak to sprawdzisz i akum. wytzyma 3 do 4h muzy zregeneruj altrernator
    i to tyle możliwości
    Pozdrawiam

    0
  • #6 01 Gru 2008 19:06
    bynocny
    Poziom 8  

    Wina był drugi akumulator...
    wzajemnie się rozładowywały...
    Brak kwasu dolałem ubytek woda destylowana..
    zobaczymy co teraz będzie:)

    Ps.Ale dolewałem wcześniej kwas jakieś hmm 1 miech temu i już by były braki:O

    0
  • #7 01 Gru 2008 19:20
    Lutek49
    Poziom 36  

    Ubytek poziomu elektrolitu przy założeniu, że obudowa jest szczelna i nie ma wycieków jest spowodowany odparowaniem wody. Dlatego ubytki takie uzupełnia się do określonego poziomu dolewając wody destylowanej albo demineralizowanej. Przyczyn zmniejszenia poziomu elektrolitu (przy założeniach, o których pisałem wcześniej) może być sporo - zbyt wysoka temperatura występująca w miejscu montażu akumulatora, zbyt gwałtowne ładowanie itp.

    0
  • #8 01 Gru 2008 19:23
    oldking
    Poziom 28  

    Witam

    Jak widzę problem chwilowo rozwiązany, a tak na przyszłość
    AKUMULATORÓW NIE ŁACZY SIĘ RÓWNOLEGLE - sam przekonałeś się do czego to prowadzi.
    Kup jeden ale większy.

    0
  • #9 02 Gru 2008 01:18
    bynocny
    Poziom 8  

    Mam zamiar założyć drugi alternator.. aku założę drugi alternator porobię zdj i pośle na forum...
    Pozdrawiam Łukasz

    0