Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mazda 3, 2005 r., problem z nawiewem

adamsta 01 Gru 2008 14:31 7707 3
  • #1 01 Gru 2008 14:31
    adamsta
    Poziom 1  

    problem w tym, że nawiew uruchamia się po jakimś bliżej nieokreślonym czasie tzn. im chłodniej na zewnątrz, tym dłuższym tj. od 2 do 5 min od chwili przekręcenia kluczyka w stacyjce. Po "samoczynnym" uruchomieniu dmuchawy wszystko działa bez zarzutu. Odnalazłem opornik, rezystor nawiewu, ale wydaje się być w porządku. Może ktoś z Państwa spotkał się z takim przypadkiem i mógłby coś doradzić.

    2 3
  • #2 28 Sty 2009 20:35
    LemJohny
    Poziom 10  

    Sterowanie nawiewem sprawdza prawdopodobnie temperature jaka bedzie dmuchac do środka.. i jeżeli jest zimno nie bedzie dmuchac bo by dmuchało zimnym powietrzem - komputer uruchamia nawiew dopiero kiedy nagrzeje sie nagrzewnica powietrza i dopiero wtedy włącza nawiew do środka aby juz dmuchac nagrzanym powietrzem...

    tak to wygląda z moich obserwacji klimatronica...
    pozdrawiam

    5
  • #3 29 Sty 2009 08:09
    adamst
    Poziom 2  

    Dziękuję za informację. Problem został już rozwiązany. Powodem opisanych objawów był uszkodzony przekaźnik odpowiedzialny za sterowanie nawiewem. Po jego wymianie nawiew hula, aż miło. Pozdrawiam

    8
  • #4 11 Gru 2009 20:57
    wydercom
    Poziom 1  

    Witam mam podobny problem nie działa mi wentylator nadmuchu powietrza do kabiny.
    Mam pytanie gdzie umiejscowiony jest rezystor i jak najłatwiej go sprawdzić. Podejrzewam że potencjometr od regulacji siły nadmuchu dział poprawnie, gdyż jak zmieniam nastawy na panelu radia zmienia się również wskazanie (ilość kresek rośnie lub maleja)

    9