Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 307 2.0 HDI niedziała elektryczna pompa wspomagania

02 Gru 2008 21:14 14861 8
  • Poziom 12  
    Mam problem z elektryczną pompą wspomagania peugeot 307 HDI 2001r.
    W sprowadzonym samochodzie z francji była uszkodzona prawa strona , uszkodzona była pompa wspomagania. kupiłem drugą pompę z allegro zamontowałem układ zalałem płynem FLUIDE DA ( kupiony w serwisie peugeota). Wszystko działało przez około 2 tygodnie, ale później pompa uruchamiała się przejechaniu około 2-3 metrów. Myślałem że może płynu jest za mało. Okazało się że płyn jest mętny i posiada takie białe smugi. Co mam robić dalej kupować drugą pompę czy wymienić może płyn na inny . Czy ktoś pomoże mi rozwiązać ten problem
  • Poziom 25  
    Używane pompy to loteria, sprawdź czy wtyczka pompy jest cała i czy dochodzi plus przy pracującym silniku.
  • Poziom 35  
    białe smugi to pewnie woda była w tej pompie / układzie.
    późniejsze uruchamianie się pompy jest związane prawdopodobnie z napięciem na akumulatorze.
  • Poziom 11  
    Na którym przewodzie powinien być plus po odpaleniu? Mam po samym zapłonie a na pracującym silniku nic wiecej nie przybyło.
  • Poziom 27  
    nie w każdym modelu pompy ten plus jest wymagany
  • Użytkownik usunął konto  
  • Poziom 27  
    w moim nie ma i pompa chodzi, wszystko oryginał
  • Poziom 32  
    Witam, kol georgesgr zjadł na tych francuskach :D zęby i popił winem to wie co mówi :D , powodzenia.
  • Poziom 14  
    witam, podepnę się pod temat

    założyłem taką pompę do mojego driftowozu, mam pytania czy jeżeli pompa bedzie podpięta bez sygnałów czujnika prędkości i sketu to bedzie pracować na najwyższej wydajności czy na najniższej. mam wrażenie ze powinna podawać lepiej tylko nie wiem jak ja do tego zmusić

    pozdrawiam