Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Iveco Daily 35C15 2002r., brak mocy

04 Gru 2008 12:29 14173 3
  • Poziom 2  
    Witam
    Posiadam Iveco Daily 35C15 z 2002r., autko pali bez problemu, niestety po osiągnięciu 2500- 3000 obrotów lub pod większym obciążeniem traci moc, maxymalna prędkość to 110km/h, przy czym zapala sie kontrolka wtrysków. Po puszczeniu pedału gazu kontrolka gaśnie, jednakże mocy brak. Samochód jest po wymianie filtrów, wyczyszczeniu zbiornika, sprawdzeniu wtrysków i wymianie turbiny. Po wymianie turbiny odczuwam delikatną poprawę. Komputer wskazuje na brak ciśnienia na listwie, jednakże regulator na pompie i czujnik na listwie były wymienione, ale nie dało to żadnej poprawy. Podejrzewam, iż przyczyną może być pompa wtryskowa. Czy ktoś spotkał się z podobnym przypadkiem? Zaznaczam, iż autko pali bez problemu, nie dymi. Mógłby mi ktoś pomóc?
  • Poziom 32  
    Twoja turbina jest sterowana elektrozaworem czy został sprawdzony? Przewody podciśnieniowe również trzeba sprawdzić , jak masz błąd ciśnienia na cr to zobacz skontroluj sygnał napięcia z regulatora oraz czujnika na cr.
    Co do samej pompy to jakie masz ciśnienie na listwie?
  • Poziom 2  
    Przed wymianą turbosprężarki komputer pokazywał brak ciśnienia doładowania, wymieniłem turbo, elektrozawór i przewody są ok, ciśnienie na wolnych obrotach wynosi 300, natomiast jadąc pod obciążeniem maxymalnie 750.
  • Poziom 32  
    Pytam o cisnienie na listwie cr