Elektroda.pl
Elektroda.pl
X
Przedłużacze helukabelPrzedłużacze helukabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Agregat prądotwórczy nie odpala.

05 Gru 2008 23:03 24488 15
  • Poziom 10  
    Witam!

    Niedawno zaryzykowałem i kupiłem uszkodzony agregat prądotwórczy za śmieszne pieniądze. Jest to urządzenie firmy Einhell. Przedmiot jest mały, poręczny, dwusuwowy silnik, moc mała ale wystarczająca.

    Agregat prądotwórczy nie odpala.


    Problem tkwi w usterce - agregat nie odpala. Pociągając za sznurek kręci,
    wydaje mi się, że kompresja jest w porządku, iskra jest. Paliwo dochodzi do gaźnika, ale myślę, że coś w gaźniku może być nie tak... Próbowałem zdjąć
    świecę i wstrzyknąłem nieco paliwa do cylindra, ale kaszana...

    Jak myślicie, gdzie może tkwić problem?

    Czy ktoś w ogóle wie, czy w razie czego, można byłoby gdzie kupić do takiego sprzętu części?

    P.S Co to znaczy, że S1 wynosi 0,65 KW, a S2 wynosi 0,8 KW
    Może to moc minimalna i maksymalna?
    Pozdrawiam!
  • Przedłużacze helukabelPrzedłużacze helukabel
  • Poziom 26  
    Czy ja wstrzyknąłeś paliwo to odpalił na chwile ? Jeśli nie to do sprawdzenia:
    -moment zapłonu
    -kompresja
    -filtr powietrza
  • Przedłużacze helukabelPrzedłużacze helukabel
  • Poziom 10  
    hmm... próbowałem jeszcze podgrzać świecę, ale nic nie dało ;/

    Filtr powietrza jest dobry, kompresja - no cóż nie wiem jak sprawdzić czy jest poprawna. Jak sprawdzić moment zapłonu?
  • Poziom 28  
    A pierścienie nie są zjechane?
  • Poziom 31  
    te agregaty to wszystkie jeden grzyb takie same są więc większość gratow pasuje zamiennie,co do problemu z nim to obstawiam zaplon,wykręć świece połóż na cylindrze i pociągnij energicznie i zobacz czy iskra jest na świecy,jak jest to albo zapłon się przestawił albo zaczyna brakować kompresji co możesz sprawdzić manometrem do badania kompresji.
  • Poziom 33  
    S1 moc ciągła S2 moc chwilowa. Podaje się często np: S2-15 co znaczy moc w ciągu 15 minut. Z tym pomiarem kompresji to trzeba mieć czym. Jak nie ma czym, to jak ciągniesz za sznurek, to powinien być wyczuwalny opór ,który narasta a potem zdecydowanie maleje (gdy tłok przechodzi w kierunku zz), a po wykręceniu świecy będzie bardzo lekko szło. Iskrę sprawdź tak jak wyżej opisali, przerwa na świecy 0.6 mm ale sprawdź czy jak zrobisz przerwę ok. 2 mm lub więcej na świecy czy też przeskoczy iskra. Paliwa nalej na próbę do filtra powietrza. Kilkanaście (10-20) cm ³ paliwa na gąbkę filtra czy co tam jest i powinien odpalić na jakieś 2-4 sekundy. Zapłonu to się chyba w tym ustrojstwie nie da przestawić...Może steruje tym moduł elektroniczny ale wątpię. Może dajesz za dużo oleju? 1:40 powinno być ok.

    Kiedyś odpalałem kosiarkę - zupełny szrot. Nie chciała za nic odpalić na sznurek. Pomogła wiertarka i klucz nasadowy. Jak dostała obroty to poszła.
    Jeśli to możliwe spróbuj czegoś podobnego.

    ps.Mój kumpel ma identyczny agregat. Mogę zapytać go o co chcesz.
  • Użytkownik usunął konto  
  • Poziom 10  
    jaszczur1111 napisał:
    Paliwa nalej na próbę do filtra powietrza. Kilkanaście (10-20) cm ³ paliwa na gąbkę filtra czy co tam jest i powinien odpalić na jakieś 2-4 sekundy.


    Jak zdjąłem przednią pokrywę, gdzie znajdował się filtr powietrza i ta dźwignia od gaźnika, regulująca napływ powietrza, to właśnie wyczułem jakby wilgoć benzyny. Nie wiem czy to normalne, że koło filtra powietrza jest benzyna.

    jaszczur1111 napisał:
    Z tym pomiarem kompresji to trzeba mieć czym. Jak nie ma czym, to jak ciągniesz za sznurek, to powinien być wyczuwalny opór ,który narasta a potem zdecydowanie maleje (gdy tłok przechodzi w kierunku zz), a po wykręceniu świecy będzie bardzo lekko szło.


    Otóż jak pociągam linkę, kompresja jest wyczuwalna, a jak wykręciłem świecę to oczywiście szło lekko. Ale jak pewnego pięknego dnia poszedłem do sklepu i oglądałem inny agregat to wydawało mi się, że stawia większy opór... nie wiem może jest to spowodowane tym, że te nowe agregaty nie są jeszcze zalane olejem czy coś.


    Na szczęście jutro zawożę go do mechanika i on profesjonalnie oceni sprawę :bday:


    Pozdrawiam !
  • Poziom 31  
    Nie zamykamy gdyż kolega po odbiorze od mechanika zda nam relacje co dokładnie było powodem usterki ;)
  • Poziom 10  
    Niestety - okazuje się, że agregat ma poważniejszą usterkę i nie opłaca się go naprawiać. Poza tym, specjalista powiedział, że ten agregat przy tak małej mocy będzie miał problem z zapewnieniem energii porządnej wiertarce. :cry:
  • Poziom 33  
    Ten agregat wystarcza jakimś cudem do odpalenia dużej szlifierki kątowej. Używałem go krótko, ale wyrabiał się całkiem nieźle przy wiertarce 500 W
    Myślę, że jest wygodniejszy w użyciu niż 50 m przedłużacz jeśli potrzeba coś szybko zrobić. Też jestem ciekaw jaka to usterka. Może bym go odkupił ?
  • Moderator na urlopie...
    Przeniosłem z "Ogólne".
  • Poziom 22  
    W połowie agregatów prądotwórczych jakie miałem okazję naprawiać był uszkodzony czujnik ciśnienia oleju.Małe ustrojstwo z przeważnie jednym kablem,wkręcone w blok silnika,które przy braku ciśnienia oleju odcina iskrę,takie swoiste nawet nie głupie zabezpieczenie.I bardzo często gdy ten czujnik jest zepsuty przy ciągnięciu za sznurek okazuje się że jeszcze iskra jest a już przy:nazwę to umownie"ciągnięciu 2 razy szybciej niż sznurek"iskry nie ma :D.Poprostu odetnij ten kabel całkiem i spróbuj ponownie odpalić,najlepiej jak tu już wspomniano metodą wiertarka/nasadka.

    Dość często ścinało(podobnie jak w kosiarkach)klina na kole zamachowym,powodując że iskra może i była,ale nie w tym momencie.
  • Użytkownik usunął konto