Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 206, 2.0 HDi 2000r, problem z elektryką...

im0l 08 Gru 2008 23:51 4878 10
  • #1 08 Gru 2008 23:51
    im0l
    Poziom 2  

    Witam serdecznie,
    Na prawde nie wiem do kogo już mam się zwrócić, szukalem u różnych fachowców pomocy, jednak bezskutecznie... Problem jest tego typu:
    Jadę sobie samochode wszystko ok a tu nagle auto gaśnie tak jakby cala elektryka sidala, auto sie zatrzymuje i nie da się go w żaden sposób odpalić. Akumulator kręci, na zaplonie nie świecą jakiś dziwne kontrolki, wszytsko wygląda na ok prócz tego że nie odpala... gdy mi się to pierwszy raz stalo, zgasl ale od razu odpalil, następnym razem dokladnie tak samo, ostatnio zgasl i czekalem ok 15 minut i dopiero odpalil, a wczoraj po 1,5h czekania musialem zacholować auto do domu, a z rana oczywiście zapalil... Nie wiem różne wersje mówili mi, a to przekaźnik nie do końca wiadomo jaki niby zaplonu ale czy takowy jest faktycznie jakos to się fachowo nazywa nie wiem, inny mądry mówil o tym że może to być zawalony filtr paliwa i źle podaje paliwo tylko nie wziąl pod uwage tego że on normalnie chdozi caly czas jak zyleta dopoki z neinacka nie zgaśnie, inny bezpiecznik ale wszystkie są ok.... Nie mam zielonego pojęcia co to może być, może ktoś z was się spotkal z takim czyms i móglby mi pomóc w rozwiązaniu tego problemu... Bylbym naprawde wdzieczny....

    Dodam może że ma przejchane 210 tys km, sprowadzone z francji w tym roku nie zmienialem paska jeszcze ani oleju mam go ze 2 miechy ale byl pukniety jezdze ok 3 tyg, jest on z wszystkimi bajerami jakie peugeot wypuszczal jak na ten rok i zaczynam wyznawać zasade im więcej niepotrzebnych rzeczy tym więcej problemów...

  • #2 09 Gru 2008 08:37
    mototechnikajurek
    Poziom 12  

    wygląda na wodę w BSI..

  • #3 09 Gru 2008 08:46
    766630
    Usunięty  
  • #4 09 Gru 2008 10:28
    im0l
    Poziom 2  

    Tylko zastanawiam się nad jednym, a mianowicie czy jak pojadę do elektryka i podlączy mi pod komputerek w momencie kiedy akurat jest ok to czy wykryje mi bląd... Poczytalem wczoraj na waszym forum znalazlem podobne tematy, chciaż tam pisali ludzie ze skaczą im obroty a u mnie nic takiego nie ma, także już nie wiem będę musial do kogoś się wybrać

  • #5 09 Gru 2008 11:18
    766630
    Usunięty  
  • #6 08 Sty 2009 02:00
    bigszef
    Poziom 10  

    Witam miałem podobny problem w swoim 206 2,0 hdi z 2001r.
    Tj.w czasie jazdy gasł ,przerywał, nie chciał zapalić po chwili zapalał
    Mianowicie w peugeotach trochę źle zabezpieczone są złącza elektryczne wiązki w komorze silnika
    Patrząc od przodu
    od spodu po prawej stronie silnika wchodzi wiązka w blachę
    (płytę grodziową pomiędzy kołem a silnikiem)
    te przejście wiązki jest złączką
    w niej często korodują styki
    u mnie pomogło wyczyszczenie i lekkie po doginanie ich (oczywiści przy odłączonym akumulatorze) a następnie po złożeniu kostki dokładne zaizolowanie aby woda się do niej nie dostawała

  • #8 08 Sty 2009 13:36
    766630
    Usunięty  
  • #9 08 Sty 2009 21:03
    kybernetes
    Poziom 39  

    Tam jest system bosch, prawda? Stawiam na pompe paliwa w zbiorniku - typowy objaw. Sprawdz czy pompa pracuje podczas rozruchu, kiedy samochod nie odpala.

  • #10 29 Gru 2009 21:27
    krzysiek45
    Poziom 11  

    Witam
    Mam od niedawna citroenna C5 z takim silnikiem

    od 2 dni mam cos takiego jade i nagle bum, silnik gasnie. zatrzymuje sie cofie kluczyk przekrecam jeszcze raz i slysze w baku takie jakby stukniecie, pompa uruchamia sie na ulamek sekundy i oczywiscie krecenie rozrusznikiem nie powoduje odpalenia auta
    . odczekanie kilku minut i krecenie kluczykiemaz do uslyszenia pracy pompki daje mozlliwosc dalszej jazdy, na okolo 5 kilometrow i to samo, znow postoj

    zbiornik paliwa przeczyszczony pompka sprawdzona i sprawna filtr paliwa nowy, czego i gdzie mam szukac zeby mozna bylo normalnie jezdzic tym samochodem

  • #11 29 Gru 2009 22:42
    tocka
    Poziom 23  

    krzysiek45 napisał:
    Witam
    Mam od niedawna citroenna C5 z takim silnikiem

    od 2 dni mam cos takiego jade i nagle bum, silnik gasnie. zatrzymuje sie cofie kluczyk przekrecam jeszcze raz i slysze w baku takie jakby stukniecie, pompa uruchamia sie na ulamek sekundy i oczywiscie krecenie rozrusznikiem nie powoduje odpalenia auta
    . odczekanie kilku minut i krecenie kluczykiemaz do uslyszenia pracy pompki daje mozlliwosc dalszej jazdy, na okolo 5 kilometrow i to samo, znow postoj

    zbiornik paliwa przeczyszczony pompka sprawdzona i sprawna filtr paliwa nowy, czego i gdzie mam szukac zeby mozna bylo normalnie jezdzic tym samochodem


    No chłopie w twoim i wielu innych przypadkach to tylko KASZPIROWSKI pomoże.:D:D:D

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME