Elektroda.pl
Elektroda.pl
X

Search our partners

Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Indesit Evolution WE10 - błąd F08, ale hydrostat sprawny

09 Dec 2008 16:56 4632 7
e-mierniki
  • #1
    User removed account
    User removed account  
  • e-mierniki
  • #2
    schnauzerman
    Home appliances specialist
    Zacznij od sprawdzenia grzałki, rezystancji i rezystancji izolacji (na przebicie, megaomomierzem).
  • e-mierniki
  • #3
    User removed account
    User removed account  
  • Helpful post
    #4
    schnauzerman
    Home appliances specialist
    maxi128 wrote:
    nie posiadam megaomomierza. miernikiem do 20Mohm sprawdzilem. nie plynie prad. sama grzalka ma ca 32ohm.

    a jaki zwiazek moze to miec z grzaniem w ogole?? plukanie wirowanie jest na zimnej wodzie...
    Jeżeli grzałka ma upływność do masy to jest wyświetlany ten błąd. Co pokazuje miernik na skali 20MΩ?. Jeżeli grzałka jest dobra to możliwe uszkodzenie hydrostatu ewentualnie elektroniki np. sklejony przekaźnik grzałki.
  • #5
    User removed account
    User removed account  
  • #6
    eeban
    Home appliances specialist
    maxi128 wrote:
    juz pisalem, nie plynie prad, mialem na mysli na zakresie 20Mohm nie pokazuje nic. przekaznik od grzalki okej jest, bo jest caly czas zimna (plukanie wirowanie).

    podociskalem rozne zlaczki wtyczki i poki co chodzi. pewnie to byla wina stykow. moglem to od samego poczaktku zrobic. dzieki za pomoc


    wymień grzałkę jest tania chyba ,żechcesz zacząć od modułu ?
  • #7
    iskrownik
    Moderator of Home appliances
    kolega eeban ma rację.... z resztą sam bym zaczął od grzałki:) a multimetrem na zakresie 20MΩ można sobie zmierzyć ... co najwyżej rezystorek na stole warsztatowym...:))
  • #8
    basgol
    Level 23  
    W różnych modelach Indesita , z powodu kodu F 08 - przekaźnik grzałki nie pracuje , musiałem wymienić kilka razy moduł , ale czasem pomogła poprawa kontaktów wtyczek hydrostat - moduł .