Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

sporadyczne wyłączanie wyłącznika różnicowo-prądowego

dl13 10 Dec 2008 13:46 2395 8
  • #1
    dl13
    Level 10  
    Witam Kolegów.
    Sprawa dotyczy małego warsztatu. Zabezpieczenie główne całości w złączu to c25 od złącza do rozdzielnicy głównej idzie kabel 5x10 mm2, który jest podpięty w rozdzielnicy głównej, wchodzi do wyłącznika różnicowo-prądowy (standardowego) 40A. W rozdzielnicy mamy 2 obwody 3-fazowe zabezpieczone 20A S-ami oraz 4 obwody jednofazowe. Teraz mój dosyć nietypowy problem. Pod jeden z obwodów 3-fazowych podłączona jest maszyna do cięcia (na mokro) granitu i sporadycznie (do tej pory 4-krotnie różnicwóka wywaliła).
    Oczywiście z powodu na pracę z wodą, cały osprzęt jest hermetyczny a sytuacja dzieje się po zatrzymaniu silnika i podczas wyłączania maszyny rozłącznikiem.
    Nadmiernie, że dzisiaj różnicówkę wymieniłem na nową i czekam czy sytuacja się powtórzy czy nie.
  • #2
    daco22
    Level 10  
    wymien na typ C jesli masz B
  • #3
    dl13
    Level 10  
    Dla wyjaśnienia
    Maszyna zabezpieczona jest "S-em" C20A.
    Problemem nie jest Wyłacznik typu S a różnicówka.
  • #4
    jarek1538
    Level 12  
    Podaj proszę typ różnicówki jaką tam stosujesz. Czy od początku były takie objawy? Czy problem narasta? Co dzieje się po wymianie?
  • #5
    Arturo2005
    Level 33  
    daco22 wrote:
    wymien na typ C jesli masz B

    Kolego nie pisz bzdur ok?
    Quote:
    Teraz mój dosyć nietypowy problem. Pod jeden z obwodów 3-fazowych podłączona jest maszyna do cięcia (na mokro) granitu i sporadycznie (do tej pory 4-krotnie różnicwóka wywaliła).

    Moim zdaniem właśnie ze względu na dużą wilgotnośc. W tą hermetycznośc za bardzo bym nie wierzył.
  • #6
    lukadyop
    Level 12  
    A wyłącznik maszyny czy ma na to wpływ, bo jego też bym podejrzewał ?
  • #7
    andziul
    Level 13  
    Może gdzieś w okablowaniu pod wpływem wilgoci zwierają się przewody N i PE - powoduje to zadziałanie różnicówki
  • #8
    fadil
    Level 13  
    Powodem może być też "niepewny" styk w podłączeniu przewodów N i PE - sprawdź poprawność mocowania kabli na zaciskach (w skrzynce elektrycznej także!); upływność pomiedzy tymi przewodami daje taki sam efekt.
    f.
  • #9
    dl13
    Level 10  
    Dziękuję wszystkim kolegom za podpowiedzi.
    Do tej pory sytuacja się nie powtórzyła.
    Różnicówka którą zastosowałem to P 304 40A o prądzie znamionowym różnicowym 30mA firmy Legrand.
    Dodam jeszcze, że ta maszyna do cięcia granitu jest dosyć rozbudowana i posiada silniki do posuw piły w dwóch płaszczyznach(wszystko sterowane z kokpitu).
    Problem zadziałania, róznicówki powtarzał się tylko podczas wyłączania całej maszyny przełącznikiem 0-1 (typowe pokrętło) nie przy wyłączaniu silnika od napędu piły czy od posuwów.