Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

sporadyczne wyłączanie wyłącznika różnicowo-prądowego

dl13 10 Gru 2008 13:46 2119 8
  • #1 10 Gru 2008 13:46
    dl13
    Poziom 10  

    Witam Kolegów.
    Sprawa dotyczy małego warsztatu. Zabezpieczenie główne całości w złączu to c25 od złącza do rozdzielnicy głównej idzie kabel 5x10 mm2, który jest podpięty w rozdzielnicy głównej, wchodzi do wyłącznika różnicowo-prądowy (standardowego) 40A. W rozdzielnicy mamy 2 obwody 3-fazowe zabezpieczone 20A S-ami oraz 4 obwody jednofazowe. Teraz mój dosyć nietypowy problem. Pod jeden z obwodów 3-fazowych podłączona jest maszyna do cięcia (na mokro) granitu i sporadycznie (do tej pory 4-krotnie różnicwóka wywaliła).
    Oczywiście z powodu na pracę z wodą, cały osprzęt jest hermetyczny a sytuacja dzieje się po zatrzymaniu silnika i podczas wyłączania maszyny rozłącznikiem.
    Nadmiernie, że dzisiaj różnicówkę wymieniłem na nową i czekam czy sytuacja się powtórzy czy nie.

    0 8
  • #2 10 Gru 2008 14:02
    daco22
    Poziom 9  

    wymien na typ C jesli masz B

    0
  • #3 10 Gru 2008 14:09
    dl13
    Poziom 10  

    Dla wyjaśnienia
    Maszyna zabezpieczona jest "S-em" C20A.
    Problemem nie jest Wyłacznik typu S a różnicówka.

    0
  • #4 11 Gru 2008 20:04
    jarek1538
    Poziom 12  

    Podaj proszę typ różnicówki jaką tam stosujesz. Czy od początku były takie objawy? Czy problem narasta? Co dzieje się po wymianie?

    0
  • #5 11 Gru 2008 20:08
    Arturo2005
    Poziom 33  

    daco22 napisał:
    wymien na typ C jesli masz B

    Kolego nie pisz bzdur ok?
    Cytat:
    Teraz mój dosyć nietypowy problem. Pod jeden z obwodów 3-fazowych podłączona jest maszyna do cięcia (na mokro) granitu i sporadycznie (do tej pory 4-krotnie różnicwóka wywaliła).

    Moim zdaniem właśnie ze względu na dużą wilgotnośc. W tą hermetycznośc za bardzo bym nie wierzył.

    0
  • #6 11 Gru 2008 20:22
    lukadyop
    Poziom 11  

    A wyłącznik maszyny czy ma na to wpływ, bo jego też bym podejrzewał ?

    0
  • #7 11 Gru 2008 22:00
    andziul
    Poziom 12  

    Może gdzieś w okablowaniu pod wpływem wilgoci zwierają się przewody N i PE - powoduje to zadziałanie różnicówki

    0
  • #8 12 Gru 2008 08:33
    fadil
    Poziom 13  

    Powodem może być też "niepewny" styk w podłączeniu przewodów N i PE - sprawdź poprawność mocowania kabli na zaciskach (w skrzynce elektrycznej także!); upływność pomiedzy tymi przewodami daje taki sam efekt.
    f.

    0
  • #9 12 Gru 2008 09:12
    dl13
    Poziom 10  

    Dziękuję wszystkim kolegom za podpowiedzi.
    Do tej pory sytuacja się nie powtórzyła.
    Różnicówka którą zastosowałem to P 304 40A o prądzie znamionowym różnicowym 30mA firmy Legrand.
    Dodam jeszcze, że ta maszyna do cięcia granitu jest dosyć rozbudowana i posiada silniki do posuw piły w dwóch płaszczyznach(wszystko sterowane z kokpitu).
    Problem zadziałania, róznicówki powtarzał się tylko podczas wyłączania całej maszyny przełącznikiem 0-1 (typowe pokrętło) nie przy wyłączaniu silnika od napędu piły czy od posuwów.

    0
  Szukaj w 5mln produktów