Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vaillant VU 240 F 22

10 Gru 2008 17:22 3666 6
  • Poziom 10  
    Witam
    Perypetii z piecem ciąg dalszy. Wczoraj w nocy były problemy z prądem, kilka razy gasili i zapalali światło. Dziś rano piec normalnie chodził, ale wyczyściłem filterek na powrocie skręciłem, odpalam i F 22
    Po resetowaniu kotła lewym górnym przyciskiem czasem ruszy i trochę pogrzeje a czasem dość szybko wawali F 22

    Pompa w piecu sprawna i czysta, tak samo piec cały w środku czyszczony włącznie z wymiennikiem na zewnątrz i wewnątrz. Wszystkie rureczki i zawory tak samo / sprawne. Instalacja drożna

    Co dalej ??
  • Poziom 20  
    komunikat ten oznacza ogólnie brak wody , grzanie na sucho , praktycznie jednak trzeba sprawdzić czy nie jest zapowietrzona pompa w piecu, nad pompą (nad wirnikiem) znajduje się odpowietrznik automatyczny który może mieć zakręconą końcówkę (mała nakręteczka na nim) i przez to nie odpowietrza pompy lub poprostu jest "zaleziony " osadem kamienia , odpowietrzać należy przy wyłączonym piecu , zabieg powtórzyć kilkakrotnie 2-3 razy
    oczywiście mam nadzieję że zawory pod piecem są odkręcone.....
  • Poziom 10  
    odpowietrznik jest sprawny i rozruszany, zawory poodkręcane od 2 tyg walcze z tym kotłem i znam go nie lepiej niż jeden serwisant który przychodził i rozkładał ręce przy F 23 gdzie należało głupi czujnik temp wody wymienić na zasilaniu w piecu :/

    Kolejne sugestie?
  • Poziom 20  
    no cóż trudna sprawa na odległość ale proponuje jeszcze sprawdzić metodą "techniczną" , po załączeniu pieca sprawdzić ręką temperaturę rurek, doprowadzającą zimną wodę i odprowadzającą ciepłą jeśli występuje duża różnica to jest pewne że nie ma dostatecznego przepływu wody z "jakiegoś " powodu, w praktyce to jest tak że lewa rurka parzy a prawa jest kompletnie zimna, jeśli tak drastyczna różnica temperatur nie występuje to przyczyn trzeba już szukać w czujnikach lub elektronice ( co mało prawdopodobne, ale niestety możliwe), jeszcze jedno czym i jak był czyszczony piec i układ jeśli specjalnym płynem np. "cilitem" przy użyciu pompy to nie ma możliwości zatkania instalacji , jeśli jakimiś innymi metodami to może być różnie zwłaszcza z wymiennikiem.....
  • Poziom 10  
    po godzienie walki wiem już że wina raczej leży w zapowietrzonej instalcji i kotle w sumie mam 3 poziomy każdy z podłogówką na każdym poziomie ok 100m2 kocioł tak samo zapowietrzony trochę był i ręce już mi opadają bo ost wymieniałem na każdym rozdzielaczu odpowietrzniki na włoskie sprawdzone (nie chińskie) i niby działają ale efektu nie widać

    Jak odpowietrzać? po kolei od dołu do góry po jednej pętli?? ile musi pobiegać na jednej pętli woda? godzinę? dwie ? czyli odpowietrzam jedną pętlę przez godzinę po czym ją zakręcam i następną...

    EDIT
    Czy normalne jest że pompa na popwrocie ta która jest w piecu dość mocno się grzeje ?? (rurka powrotu raczej zimna,)
  • Poziom 20  
    co do pompy to jest normalne że się grzeje i to mocno..
    co do podłogówek to dobrą metodę wybrałeś , trzeba je odpowietrzać po kolei od dołu, wszystkie RTL-e trzeba odkręcić na MAX. , nie wiem jak masz zbudowane rozdzielacze , czy mają tylko główne zawory na kolektorze ,czy są też na poszczególne obwody , jeśli są tylko główne to nie ma dużego pola manewru , trzeba odpowietrzać całymi poziomami , jeśli są zawory (lub rtl-e) na poszcaególne obwody na danym poziomie to to kolejno każdy obwód, wtedy ciśnienie w przewodzie grzewczym jest duże i powinno wypchnąć powietrze( oczywiście jeśli masz jeszcze grzejniki to muszą być zakręcone), jest to niestety czasochłonne, tu jeszcze jedna rada jeśli potrafisz zmniejsz moc grzewczą pieca (regulacja jest w sterowniku w piecu za pomocą potencjometru -chociaż nie we wszystkich ale w większości) wtedy nie bedzie przegrzewać pieca i nie będzie się wyłączał do czasu całkowitego odpowietrzenia...
    tak niestety się dzieje z zapowietrzaniem jeśli spuszcza się wodę z układu po ponownym napełnieniu zawsze są problemy z podłogówkami , nie powinno się więc spuszczać wody z układu tylko zamknąć zawory przy piecu i odkręcić piec na śrubunkach do czyszczenia , potem podłączyc spowrotem piec , napełnić i odpowietrzyć dodatkowym odpowietrznikiem który jest na wymienniku ciepła u góry i dopiero odkręcić zawory...
  • Poziom 10  
    najgorsze że w tym kotle nie ma odpowietrznika na górze kotła tylko na dole przy pompie, co do zmniejszenia mocy kotła to nie wiem o jakim pokrętle mówisz ale w środku pieca nic takiego nie namierzyłem poza tym gdzieś czytałem że chyba moc tego kotła zmniejsza się z poziomu menu które obsługujemy przyciskami na piecu ale muszę to jeszcze potwierdzić.
    Niestety instalacje mam paryzancką i przez to dzieją się cuda niewidy tą zimę trzeba przeczekać na wisnę wszystko do zmiany.

    EDIT
    Moc kotła była ustawiona na max. teraz ustawiałem na 75% mocy (nie wiem czy słusznie) i teraz pytanie teoretyczne z jaką mocą powinien pracować ten kocioł żeby się nie zamulał ?? bo temp na kotle ustawiam na podłogówkę max 45st wiem że powinno być mniej na podłogówce ale wtedy ten kocioł wogóle będzie się mulił...