Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Dell Studio 1535 - wentylator szumi, wszystko przycina ;//

nelly 10 Gru 2008 21:52 1873 0
  • #1
    nelly
    Poziom 2  
    witam

    Na wstępie zaznaczę że jest to mój pierwszy post na tym forum, a także pozdrawiam wszystkich którzy służą tutaj pomocą. Mój problem dotyczy Della jak w temacie, laptopik kupiony jakieś 3 miesiące temu dla mojej dziewczyny, ogółem sprzęcik jest bardzo fajny jednak problematyczny. Mam nadzieje że nie jestem jedyny z takim problemem w tym modelu i jeśli ktoś miał podobny problem i sie z nim uporał będe wdzięczny za wszelkie wskazówki. Do rzeczy...,

    Pierwszy problem dotyczy napędu SLOT IN DVD, wypluwa płytki nie czyta niektórych no i w dodatku przestał nagrywać, słynny przycisk "eject button" tez rzadko działa, np. jak zrzuce jakiś filimk dvd na dysk to po skończeniu kopiowania mogę zapomnieć że wyciągne płyte, jeśli np. włoże płytke tylko na chwilke odczytam ją to jeszcze jest szansa że napęd ją wypluje, troche dziwne ale prawdziwe, jest to raczej definitywna wina napędu, dzwoniłem do Della i jak zrobie przeadresowanie (lapek kupiony w Anglii z Polską gwarancją) to przyjedzie serwisant z Della i wymienia na nowy. O tym problemie czytałem na innych forach no i niby pozostaje serwis, niektórzy pisali że to wina sterowników a nawet systemu, jednak moje zdanie jest inne, sterowników do tego napędu lub przycisku nie ma, a system jaki lapek ma wgrany to Windows Vista Ultimate 64bit.

    Drugi raczej istotniejszy problem i moim zdaniem groźny, wygląda następująco. Zdarzyło się to pierwszy raz po miesiącu z hakiem, przychodze do dziewczyny włączam lapka a tam niedośc że przycisk trzeba trzymać kilkanaście sekund żeby się załączył to jeszcze wentylator od grafiki szumi na 100% cały czas, system sie bardzo wolno ładuje jak wejdzie to myszka przycina, dźwięk tak samo, wszystko się jakoś dziwnie haczy, nie szło na nim normalnie pracować. Z wykształcenia jestem informatykiem jednak laptopy to za bardzo nie moja działka niestety, co mogłem jedynie zrobić to docisnołem pamięci choć były ok, podmuchałem na grafike heh, i odnalazłem baterie od biosu i zresetowałem go, tyle mi poradził kolega który ma Della 2010 i miał artefakty na ekranie, pomuchał podociskał i nagle mu niby lapek zadziałał normalnie, troche niedowierzałem ale miał racje, zrobiłem to samo co on, przykręciłem spowrotem klapki włączam lapka i nagle działa normalnie. Nie wiem czy to coś poważnego ale wygląda jakby coś robiło czasami zwarcie i lapek zaczyna świrować, spokój był znowu ponad miesiąc i jakiś tydzień temu znowu zrobiło sie to samo, normalnie ręce można rozłożyć, w wekend jade do dziewczyny i mam zamiar zrobić to co zrobiłem ostatnio. Nie wiem czy zgłaszać to gościowi który przyjedzie wymienić napęd i jak mu to opisać ponieważ ostatnim razem sam sobie poradziłem.

    Proszę o jakąkolwiek pomoc, jesli ktos miał taki problem i może sie znim uporał to naprawdę bede wdzięczny, nie wiem czy to coś groźnego? laptop ma roczną gwarancję i kosztował prawie 3000zł lepiej żeby teraz wszystko zrobic jak należy niż jakby miało cos paść po upływie gwarancji ;//

    z góy dziekuje za przeczytanie mojej lektury, naprawde już nie mam do kogo się zwrócić w sprawie tego della studio 1535 ;(

    pozdrawiam