Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Laguna 96' 2.0 KAT - brak ogrzewania

fakatuku 11 Dec 2008 17:03 9117 8
  • #1
    fakatuku
    Level 2  
    sciagnalem sobie okazyjnie autko z Francji, jezdzilem tam sobie ze 3 miesiace i nie odczuwalem tego problemu dopoki nie wrocilem do kraju, zimno a ogrzewania brak! powiem tak, termostat sprawdzony i sprawny, uklad chlodniczy czysty, plyny wymienione, nagrzewnica ciepla, tylko ogrzewania w autku brak..
    pewien pomysl mam, ale chcialbym sie upewnic i dopytac, mianowicie obok zegarka jest czujnik temperatury, ktory ciagle pokazuje jakies dziwne liczby, rzedu 60-80 stopni celcjusza, czy to moze byc powod? autko ma climatronic i dziala bez zarzutu, tylko to ogrzewanie.. jezeli to moze byc powod to gdzie moge szukac tego czujnika temperatury? wymiana? co radzicie
  • #2
    SzymonHK
    Level 20  
    Czujnik może być w okolicy lampki sufitowej, taka mała kratka, w niektórych wersjach jest tam wiatraczek zasysający powietrze do czujnika.
  • #3
    lukasz plonka 83
    Level 12  
    może być zabita nagrzewnica ,pewnie będzie do wymiany
  • #4
    cali81
    Level 11  
    Obok zegarka to jest wyświetlacz temperatury a na zewnątrz jest jego czujnik schowany w prawym lusterku pod spodem. A jeżeli nie leci ciepłe powietrze to sprawdż przesłonę czy prawidłowo działa.
  • #5
    fakatuku
    Level 2  
    no raczej jest to czujnik.. ktos wie gdzie moge kupic taki czujnik? u mnie w miescie nie ma w zadnym sklepie, na necie tez ciezko znalezc..
  • #6
    softail
    Level 11  
    1.Z tego co się orientuje to w modelu z klimatronikiem jest silniczek sterujący klapką nawiewu, sprawdz czy działa.
    2. Nie wymieniaj nagrzewnicy, szkoda kasy, lepiej ją wyczyścic rozbierając ją. Odkręcamy 4 śrubki, wyjmujemy nagrzewnicę, rozbieramy szczyt, wyjmujemy spirale z rurek, składamy na czerwony silikon i gotowe.
  • #7
    Abhorsen
    Level 1  
    chcialbym abys jesli to mozliwe, powiedzial jak rozwiazales swoj problem:) prosze bo mam podobny:cry:
  • #8
    jokerro
    Level 34  
    Podpinam sie do tematu.Taki sam model i niegrzeje w kabinie.Na poczatku przez pare sek.poleci takie złamane powietrze i potem dalej zimne.Uklad przeczyszczony srodkiem,waz zasilajacy nagrzewnice goracy i ten ktorym wraca ciecz tak samo goracy a cieplym niedaje w srodku.Czy klimatronik przypadkiem nieprzysłania do konca jakiejs klapy?Jak ma ktos pojecie jak do tego tam sie dostac itd to prosze o jakies wskazowki.Dzieki z gory.

    Dodano po 1 [godziny] 3 [minuty]:

    Sprawdziłem i silniczek otwierania klapy cieplo zimno dziala.Nawet wyciagnąłem go i recznie zamykalem i dalej to samo.
  • #9
    Rafi-03
    Level 10  
    jokerro a gdzie jest ten silniczek od tych klap bo u mnie to samo się dzieje co u was (Laga 96' wersja z klima tronikiem,zgazowana)
    ja znalazłem jeszcze dodatkową rzecz jak puszczę obieg powietrza ten w środku bez ingerencji powietrza z zewnątrz pojazdu to jakoś tam jeszcze grzeje ale w zamian za to szybki parują w zastraszającym tempie.
    Jak macie jakieś rozwiązania to dajcie znać w poniedziałek będę walczył.