Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Ardo A600 - nie wiruje

timmyyy 11 Gru 2008 21:56 6098 17
  • #1 11 Gru 2008 21:56
    timmyyy
    Poziom 9  

    Witam,

    Problem był już kilka razy poruszany na forum, ale nie znalazłem dokładnej odpowiedzi na nurtujące mnie pytanie, mianowicie:

    Pusta pralka wiruje bez problemu, natomiast pełna nie chce ruszyć.
    Kiedy przeskakuje na ostatni program, najpierw układa sobie wsad (kręci raz w jedna raz w drugą, dokładnie jak pusta), a następnie kiedy programator przeskakuje o jeden "ząbek", w położenie kiedy pusta zaczyna wirować, pełna pralka zatrzymuje się, coś szumi, wypompowuje trochę wody i to wszystko. Dziwne jest to, że raz na jakiś czas wirowanie z wkładem "zaskakuje" i jest ok.
    Sprawdzałem filtr - czysty i przewody hydrostatu - są drożne.

    Doczytałem na forum, że winą może być kondensator rozruchowy. Wiem mniej więcej co to jest i gdzie to jest, natomiast są tam 2 podzespoły wyglądające podobnie - który z nich jest kondensatorem?
    Czy przy pomocy miernika elektronicznego da się jakoś sprawdzić sprawność kondensatora?
    Mam starą pralkę INGIS AWP 071 - 800, w której coś przestało działać (nie pamiętam co, ale pamiętam że pralka do końca wirowała) zakładam, że w niej również znajduje się kondensator czy można go przełożyć do Ardo A600?

    Czy ewentualnie powodem braku wirowania może być coś innego niż ten kondensator i czy da się to w domowych warunkach sprawdzić?

    I ostatnie pytanie, czy w pralce Ardo da się jakoś zdemontować ścianki ?! :|

    Pozdrawiam i czekam na odpowiedź.

    Sorry za amatorskie pytania, ale student na stancji musi sobie jakoś radzić. :)

    0 17
  • #2 11 Gru 2008 22:01
    nares
    Specjalista AGD

    Kondensator o oznaczeniu 16µF.

    1
  • #3 11 Gru 2008 22:19
    basgol
    Poziom 23  

    Do kondensatora dochodzą tylko dwa przewody , nie montuj starego , bo pewnie też będzie już słabszy , nowy kosztuje ok. 10 zł .

    0
  • #4 10 Sty 2009 20:19
    timmyyy
    Poziom 9  

    Witam ponownie.

    Wymieniłem kondensator. Niestety nic to nie zmieniło. Chyba że przed założeniem kondensator trzeba jakoś naładować czy coś (przepraszam jeśli to pytanie wyda Wam się idiotyczne... :) )?

    Ponawiam więc moje pytanie: co innego niż ten kondensator może być przyczyną braku wirowania?
    Pasek napędowy nie jest luźny bo sprawdzałem.
    Zastanawiałem się czy to może być wina silnika, ale podczas prania działa bez zarzutu?

    Zastanawiałem się również nad tymi czujnikami od układania wsadu przed wirowaniem, ale gdyby z nimi było coś nie tak, to chyba układałaby sobie wkład bez końca?

    Jeśli macie jakieś sugestie to bardzo proszę o pomoc i wyjaśnienie jak (o ile to możliwe) sprawdzić to co mówicie w warunkach domowych. Dysponuje podstawowymi narzędziami i multimetrem. :)

    I ostatnie pytanie, czy w pralce Ardo da się jakoś zdemontować ścianki, bo mi wyglądają na zmontowane z całą reszta na stałe, da się tylko zdjąć blat i tył ?!

    Pozdrawiam i czekam na sugestie.

    0
  • #5 11 Sty 2009 10:32
    staszekf
    Poziom 32  

    Komora hydrostatu do przeczyszczenia.Pozdrawiam.

    0
  • #6 11 Sty 2009 19:34
    timmyyy
    Poziom 9  

    Przeczyściłem przewody i hydrostat.

    W przewodach było trochę kamienia, który usunąłem. Termostat czysty. Wszystko drożne..

    Niestety pralka dalej nie wiruje... :|

    Jeszcze jakieś pomysły?!

    Pozdrawiam

    0
  • #7 11 Sty 2009 21:19
    schnauzerman
    Specjalista AGD

    timmyyy napisał:

    ...Pusta pralka wiruje ... pełna nie chce ruszyć....
    kiedy programator przeskakuje o jeden "ząbek", w położenie kiedy pusta zaczyna wirować, pełna pralka zatrzymuje się, coś szumi, wypompowuje trochę wody i to wszystko. Dziwne jest to, że raz na jakiś czas wirowanie z wkładem "zaskakuje" i jest ok.
    Jeżeli wypompowuje tylko trochę wody to wirowanie nie włączy się, w takim przypadku silnik pompy spustowej do wymiany.

    0
  • #8 11 Sty 2009 22:48
    timmyyy
    Poziom 9  

    Tylko to wygląda tak, jakby wypompowywało tą wodę, która jest w pralce zebrana. Jeśli na jakiś czas zostawię pranie w pralce i po pewnym czasie włączę sam program odwirowywania, to znów wypompowuje wodę, tak jakby wyrzucało tą, która ściekła na dół bębna z wsadu.

    Czy może być tak, że silnik od pompy jest uszkodzony i ma mniej mocy, czy w przypadku silnika jest tak, że albo działa albo nie?

    Inna sprawa, że dzisiaj po przeczyszczeniu przewodów pusta pralka wirowała, jednak jak wrzuciłem wsad (suchy, tylko dla obciążenia) nie chciała wirować, więc nie wyda mi się żeby był to wina pompy.. Chyba, że to złe rozumowanie to niech ktoś mądry nie nawróci.

    Ponawiam moje pytanie: czy przed montażem nowego kondensatora rozruchowego, trzeba z nim coś wcześniej zrobić? Naładować czy coś takiego? Bo jeśli tak to wciąż problem może tkwić właśnie w tym.

    Pozdrawiam

    0
  • #9 11 Sty 2009 23:19
    hguzdek
    Poziom 13  

    Rozumowanie dobre! Prawdopodobnie uszkodzenie silnika głównego. (Lub modułu sterującego jeżeli ta pralka takowy posiada bo o ile wiem to były modele wyposażone w moduł i w programator)

    Dodano po 52 [sekundy]:

    Kondensatora nie trzeba ładować!

    0
  • #10 11 Sty 2009 23:44
    timmyyy
    Poziom 9  

    A czy da się jakoś sprawdzić silnik i moduł? Gdzie w ogóle znajdę moduł?

    Kurde silnik podczas prania normalnie kręci. Nic nie wyje, nie śmierdzi spalenizną, pusty też śmiga (dzisiaj nawet raz ruszyła z prawie połową wkładu). Czy pomimo braku takich widocznych oznak silnik może być trafiony?

    Szlag by trafił, dopiero co ją kupiliśmy bo się stara posypała.. :|

    0
  • #11 12 Sty 2009 06:04
    waldek259
    Poziom 19  

    Ardo A-600 i A-400 nie posiada modułu. Moduł posiada pralka z A-60 ,albo TL-60.Tutaj z Twojego opisu wygląda na zwarcie między zwojowe w silniku.Zwarcie na uzwojeniu wirowania.Trzeba sam silnik sprawdzić z pominięciem programatora.

    0
  • #12 12 Sty 2009 08:28
    hguzdek
    Poziom 13  

    POszukaj silnika w składnicy złomu. Jak dobrze zagadasz to możesz zamienić swój na taki sam za friko. (oczywiście taki sam model)

    0
  • #13 12 Sty 2009 10:49
    timmyyy
    Poziom 9  

    :|

    Czyli w pralce są dwa osobne uzwojenia?! W jaki sposób za pomocą multimetru sprawdzić silnik czy jest zwarcie?

    Rozumiem, że żeby sprawdzić silnik z pominięciem programatora musiałbym go zupełnie odłączyć od programatora i obciążyć bęben podpiąć do niego bezpośrednio 220V i sprawdzić czy będzie wirowało?

    Dzięki za pomoc!

    pozdrawiam

    0
  • #14 12 Sty 2009 10:56
    marqs-60
    Poziom 20  

    Witam. Najlepiej to wymontuj z pralki i zanieś do sprawdzenia do ,,przewijacza" silników sprawdzi pobór prądu itp. .Pozdrawiam.

    0
  • #15 12 Sty 2009 13:00
    timmyyy
    Poziom 9  

    Czyli mam rozumieć że nie ma więcej domowych sposobów na próbę przywrócenia wirowania?

    0
  • #16 24 Lis 2016 15:26
    BB_King
    Poziom 2  

    timmyyy napisał:
    Tylko to wygląda tak, jakby wypompowywało tą wodę, która jest w pralce zebrana. Jeśli na jakiś czas zostawię pranie w pralce i po pewnym czasie włączę sam program odwirowywania, to znów wypompowuje wodę, tak jakby wyrzucało tą, która ściekła na dół bębna z wsadu.

    Czy może być tak, że silnik od pompy jest uszkodzony i ma mniej mocy, czy w przypadku silnika jest tak, że albo działa albo nie?

    Inna sprawa, że dzisiaj po przeczyszczeniu przewodów pusta pralka wirowała, jednak jak wrzuciłem wsad (suchy, tylko dla obciążenia) nie chciała wirować, więc nie wyda mi się żeby był to wina pompy.. Chyba, że to złe rozumowanie to niech ktoś mądry nie nawróci.

    Ponawiam moje pytanie: czy przed montażem nowego kondensatora rozruchowego, trzeba z nim coś wcześniej zrobić? Naładować czy coś takiego? Bo jeśli tak to wciąż problem może tkwić właśnie w tym.

    Pozdrawiam



    Ja mam te same objawy. Pralka zwykle nie wiruje, reszta działa. Jak postoi, to się jej zechce wirować.
    Wyczyściłem filtr i wymieniłem kondensator rozruchowy 16 µF 450 V, ale niepotrzebnie, bo nie pomogło.
    Kiedyś wylewała wodę i nie brała płynu, więc czyściłem dozownik, obie rurki do bębna, dmuchnąłem w wężyk hydrostatu i przestała wylewać, ale dalej nie ma ochoty wirować.

    1
  • #17 27 Lis 2016 21:44
    Robo-technical
    Poziom 23  

    1. Włącz 2 razy pod rząd wirowanie pustej pralki. Jak ok to przejdź do pkt 2.
    2. włóż SUCHA ciuchy do pralki (niewielki ciężar ale jednak obciążenie). Jak ok to przejdź do pkt 3
    3. namocz ciuchy i je wyciśnij (nie za dokładnie) i włóż je na odwirowanie. Czy sprawiają wrażenie odwirowanych? Czy pralka wchodzi na wirowanie? Jeśli NIE - winny silnik lub kondensator (nowy też może być wadliwy)! Jak jest ok to przejdź do pkt 4.

    4. Wyciąg filtr i nie zakręcaj zatyczki. Podłóż ręcznik i bądź przygotowany na niewielką powódź:). Mokre ciuchy (lejące się) Daj na program wirowania. Obserwuj co się dzieje z pompą. Czy pracuje, niezacina się.

    Jeśli pralka wejdzie na obroty a z korka filtru poleci woda (nie zdziw się ilością) to znaczy że pompa nie ma pełnej wydolności lub jest inny problem z odpompowaniem. Nie sugeruj się tym że "w czasie prania jakoś wypompowuje". 90% ustrek z wirowaniem w moim przypadku był właśnie problem z odpływem. Powodzenia!! Pisz spostrzeżenie i wynik swoich działań!:-)

    0
  • #18 28 Lis 2016 15:12
    BB_King
    Poziom 2  

    Dzięki, ale żonka poprosiła o zakup nowej i dzisiaj ma przyjechać. Jak ktoś by chciał jakieś części, to jeszcze zostało parę minut na przyjazd. :-)

    0