Elektroda.pl
Elektroda.pl
X
Prosz, dodaj wyj徠ek www.elektroda.pl do Adblock.
Dzi瘯i temu, 瞠 ogl康asz reklamy, wspierasz portal i u篡tkownik闚.

Niskie lub wysokie obroty biegu ja這wego w astrze f.

dziombej 12 Gru 2008 13:10 4851 7
  • #1 12 Gru 2008 13:10
    dziombej
    Poziom 9  

    Witam!
    Mam taki problem w mojej astrze f 1.4 60 KM z 94 roku (przed face liftingiem).
    Obroty biegu ja這wego zale膨 od pr璠ko軼i samochodu. Gdy na zimnym silniku wy陰cza si ssanie to obroty na gazie na luzie podczas jazdy utrzymuj si na ok 300 (na benzynie 500). Wracaj do normy tylko gdy si zatrzymam do 0 km/h. Na rozgrzanym silniku natomiast (90 stopni C) obroty na biegu ja這wym podczas jazdy ok 1400 (na benzynie 1200). Po zatrzymaniu wracaj do normalnych czyli do 950.
    Nie wiem co ju z tym zrobi. Bylem u kilku mechanik闚, wymienia貫m silnik krokowy, czujnik po這瞠nia przepustnicy, i cewke. Wymienia貫m te 4 razy impulsator. W serwisie powiedzieli, 瞠 mo瞠 wina komputera, ale jak go wys豉貫m do fachowc闚 po sprawdzeniu i testach okaza這 si 瞠 jest w pe軟i sprawny. Sprawdzone mam wszystkie szczelno軼i uk豉du wtryskowego, cylindr闚, przepustnica jest czysta i sprawna, wtryskiwacz te.
    Po przytrzymaniu przycisk闚 od TIDa wyswietla mi sie aktualna pr璠ko嗆 wskazywana przez impulsator dwa razy mniejsza ni aktualna. W innych oplach pokazuje realn predko嗆 (do max +53 km/h). Komputer nie wywala 瘸dnych b喚d闚.
    Jedyna poprawa jest gdy od陰cze link od pr璠ko軼iomierza lub od陰cze impulsator od licznika. Tylko wtedy wyskakuje mi b陰d 24 i na zimnym ga郾ie. Ale na rozgrzanym obroty wracaj do normy.
    Prosze o pomoc. Nie wiem w czym ju szuka przyczyny. Nie wiem co zrobi 瞠by impulsator pokazywa dobr pr璠ko嗆 bo to pewnie od tego.

    0 7
  • #2 12 Gru 2008 15:59
    kam250
    Poziom 11  

    a moze czujnik temperatury ch這dzenia- ten dla kompa. jak jest walniety wtedy dzieja sie cuda.

    1
  • #3 12 Gru 2008 17:51
    dziombej
    Poziom 9  

    A gdzie on jest? Znalaz貫m tylko jeden w kolektorze ssacym ale on jest od wskaza na liczniku. My郵a貫m 瞠 on jest wsp鏊ny z tym od komputera. Jak go od陰czylem to te bez zmian tylko w liczniku nie wy鈍ietla.

    0
  • #4 12 Gru 2008 20:17
    kam250
    Poziom 11  

    niewiem jak jest to u ciebie ale podejrzewam, ze jest gdzies na g這wicy.

    0
  • #5 13 Gru 2008 10:18
    dziombej
    Poziom 9  

    Znalaz貫m go pod tym uk豉dem wtryskowym w korektorze ssacym. W徠pie czy to co zmieni bo raczej na odczyt predko軼i to nie ma wp造wu ale wymienie. Dam zna czy pomog這.

    0
  • #6 13 Gru 2008 10:33
    kam250
    Poziom 11  

    no do predkosci to ma si ni jak, ale do obrot闚 owszem

    0
  • #7 17 Gru 2008 15:55
    dziombej
    Poziom 9  

    Wymieni貫m ten czujnik. Poje寮zi貫m. Niestety bez zmian :cry:

    0
  • #8 18 Gru 2008 09:00
    dziombej
    Poziom 9  

    Czy mo磧iwe jest 瞠 problem tkwi w module zap這nowym?

    0