Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pionner deh 2900mp pobór prądu w stanie na "podtrzymani

hotdog 12 Gru 2008 14:46 663 0
  • #1 12 Gru 2008 14:46
    hotdog
    Poziom 26  

    Witam. Ostatnio to radio się "zawiesiło" i prawdopodobnie rozładowywało akumulator.

    Ale po kolei.

    Pewnego dnia radio nie chciało się włączyć. Cały czas ciemny wyświetlacz, nie reagowało na włącznik, na nic. Akumulator również od tego czasu zaczął się rozładowywać (trwało to około 12 - 24h).

    Pierwsze podejrzenie padło na pogodę (przymrozki w nocy). Odłączyłem radio i akumulator wygląda OK, już się nie rozładowuje. O dziwo radio działa normalnie po odłączeniu do zasilania i podłączeniu ponownym. Pobór prądu na podtrzymaniu wynosi 50mA. Czyli razem z elektroniką auta jest 70mA (bez radia 20mA). Wydaje mi się to trochę dużo. W instrukcji nie znalazłem ile wynosi maksymalny pobór dla tego radia w podtrzymaniu.

    Dodam że mam radio podłączone omijając ACC. Czyli oba kable Podtrzymania i zasilania radia do kabla który ma napięcie nie zależnie od pozycji kluczyka (bodajże do wejścia BAT). Oczywiście jest to zrobione celowo, aby radio działało bez kluczyka w stacyjce.

    Przed zawieszeniem się radia problemu nie było. Możliwe ze radio pobierało tak duży prąd jak było zawieszone, a teraz już jest ok. Nie chce ryzykować podłączania bez upewnienia się czy prądy są ok.

    pozdrawiam i proszę o odpowiedź.

    0 0
  Szukaj w 5mln produktów