Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mondeo MK1 93r - Problem nawiew dmuchawa nie działa -> HE

mileksan 12 Gru 2008 16:09 22150 26
  • #1 12 Gru 2008 16:09
    mileksan
    Poziom 9  

    HELP
    Jeździłem mondkiem a dmuchawa działała tylko na 4 biegu, aż padła - nie dmucha wogóle.
    Jak ruszyć tą dmuchawę?!
    Przeczytawszy fora ponoć może to być bezpiecznik termiczny na obudowie silnika dmuchawy za 3zł więc postanowiłem sam rozwiązać problem.
    co zrobiłem:
    Sprawdziłem bezpiecznik 37 (w skrzynce nad kolanem kierowcy) był spalony- zamieniłem na dobry ale to nic nie dało.
    Nagrzewnica działa.
    Próbowałem dostać się do silnika dmuchawy ale porażka :(. Od strony silnika pod filtrem powietrza napotkałem plastikową kratkę i nijak dostać się nie mogę - bo albo kratka albo blacha.
    Z drugiej strony za skrytką nie dam rady zsunąć/zdjąć (w dół) obudowy silnika dmuchawy.
    HELP PLIS

    0 26
  • #2 12 Gru 2008 17:04
    rico37p
    Poziom 28  

    Raczej zawsze wyciąga się silnik dmuchawy z obudową.

    0
  • #3 13 Gru 2008 00:48
    mileksan
    Poziom 9  

    a jak zdjąć obudowę silnika dmuchawy? z której strony się za to zabrać?

    0
  • #4 13 Gru 2008 00:56
    wopor
    Poziom 32  

    witam, z kabiny po stronie pasażera, wymontuj schowek, zdejmij poszycie podnóżka jest montowane takimi zaczepami, silnik obróć w lewo o jakieś 30st i wyjmij , powodzenia

    0
  • #5 13 Gru 2008 11:50
    mileksan
    Poziom 9  

    no dobra, udało się wyjąć silnik dmuchawy gładko :) - tylko jak go teraz sprawdzić czy to on walnął czy może coś innego po drodze?

    Jak się przy tym "bawiłem" to zauważyłem że końcówka kabla (chyba taki podwójny biało-czarny) dochodzącego do silnika dmuchawy była nagrzana (auto było na chodzie chwilę wcześniej i możliwe że pokrętło było ustawione na nawiew)

    Przypominam że wcześniej wiało tylko na 4tym biegu a teraz już w ogóle :(.

    Jakaś diagnoza co się zepsuło?
    pzdr

    0
  • #6 13 Gru 2008 11:56
    Blicek
    Poziom 26  

    mileksan napisał:
    tylko jak go teraz sprawdzić czy to on walnął


    - przyłozyc do niego napiecie!
    Sprawdz, czy wirnik obraca sie swobodnie.

    1
  • #7 13 Gru 2008 14:59
    mileksan
    Poziom 9  

    Podałem napięcie - kręci się, może nie jakoś super gładko, ale w miarę ok...
    W takim razie co może być nie tak?
    Jak to sprawdzić?

    0
  • #8 13 Gru 2008 19:49
    rico37p
    Poziom 28  

    Czy coś więcej wykryłeś w obudowie silnika dmuchawy? Popychając palcem wirnik kręci się lekko ?

    1
  • #9 13 Gru 2008 20:22
    wopor
    Poziom 32  

    witam ,jest tam jak dobrze pamietam , na obudowie nagrzewnicy w okolicy silnika dmuchawki jest opornik wstepny silnika, musisz go odłączyć i podważ śrubokrętem i wyskoczy, pewnie się spalił, a jeszcze taka uwaga czasami silnik ma żle zaciśniętę mocowanie łóżyska ślizgowe przy szczotkotrzymaczach,powodzenia

    0
  • #10 14 Gru 2008 09:09
    specjal ford
    Poziom 12  

    trzabyło najpierw sprawdzić opornik dmuchawy napewno padł bo 4 pozycja idzie prosto przez przełącznik napewno stopiona kostka od opornicy do przełącznika ateraz pewnie przełącznik do wymiany dmuchawa mało prawdopodobne żeby była zepsuta na 100 procent to jest to bo naprawiam to nagminie

    0
  • #11 14 Gru 2008 13:46
    mileksan
    Poziom 9  

    Wirnik kręci się średnio gładko.

    Rezystor (tam gdzie wchodzą 4 przewody - chyba od czterech biegów) nie jest spalony, jego kostka też wygląda OK, tam jest taki mały bezpiecznik (chyba tj bezpiecznik termiczny). Czy jego wymiana może rozwiązać problem?
    Wystarczy mi, żeby tylko w jednej pozycji dmuchało - żeby jakoś zimę jeszcze przejeździć i widzieć coś przez szyby i żeby nie musieć prowadzić w rękawiczkach ;]. Jakieś rady?

    Dzięki z góry

    1
  • #12 14 Gru 2008 14:14
    rico37p
    Poziom 28  

    Czy posiadasz jakąś próbówkę żeby sprawdzić czy dochodzi napięcie na kable które są włączone do silnika .Jeżeli tak to włącz zapłon i sprawdż czy dochodzi po przełączaniu na poscczególne biegi. Jeżeli nie spróbuj zmostkować bezpiecznik termiczny.

    0
  • #13 14 Gru 2008 14:24
    mario1982
    Poziom 15  

    załacz zapłon wepnij kostke do silnika i zmostkuj na chwile nóżki od bezp.termicznego jak ruszy to wymiana jego a jak nie to z reguły zimny lut w kostce bezpiecznikowej masz lub co gorsze wypalił sie druk z reguły wymieniam cała kastke bezpiecznikową na inna i smigają.....

    0
  • #14 14 Gru 2008 15:32
    specjal ford
    Poziom 12  

    masz spolony włącznik

    1
  • #15 15 Gru 2008 00:04
    mileksan
    Poziom 9  

    zmostkowałem bezpiecznik termiczny, ale wirnik nie zakręcił się przy przekręconej stacyjce, nie udało mi się odpalić fury mimo iż parę razy ładowałem prostownikiem akumulator - chyba jakiś trefny akumulator trafił mi się bo ma zaledwie 4 miesiące -

    ciekawe czy to jest jakoś powiązane ?

    pozdro

    1
  • #16 26 Lut 2009 00:55
    mati54
    Poziom 9  

    A ja mam problem że nagrzewnica chodzi ale nie grzeje co robic??

    0
  • #17 26 Lut 2009 03:36
    mileksan
    Poziom 9  

    jeżeli nawiew działa, a nie leci ciepłe powietrze to albo regulator szwankuje albo jednak nagrzewnica jest niesprawna

    u mnie nie działa nawiew ale nagrzewnica działa, bo w czasie jazdy pęd powietrza lekko dmuchał na szybę i ją odparowywał, a jak auto stało to szyba zaparowywała,

    0
  • #18 26 Lut 2009 13:54
    mileksan
    Poziom 9  

    yyyyy to chyba nie do mnie i nie wiem dlaczego na moją skrzynkę to trafiło !??!

    0
  • #19 22 Paź 2009 19:12
    cichy88
    Poziom 12  

    dmuchawa dobra ,przelacznik z wlacznikiem klimy sprawdzalem miernikiem przelancza ,oporica dmuchawy dobra ,bezpiecznik37dobry a dmuchawa nie dmucha co jeszcze moze byc padniete pomocy

    0
  • #21 22 Paź 2009 19:28
    1078231
    Użytkownik usunął konto  
  • #22 06 Sty 2010 20:23
    drs122
    Poziom 9  

    Witam,miałem to samo.dmuchało tylko na 4-tym położeniu i na innych lekko dało się słyszeć tak jak na 1-wszym.rozebrałem przełącznik i wyczyściłem w środku styki i jest ok,poprostu zaśniedziały.jest tam taka blaszka,która się po nich slizga,sprężynka i kulka,ale proste do złorzenia.pozdrawiam

    0
  • #23 07 Sie 2010 00:23
    rutekr1
    Poziom 11  

    witam mam problem z dmuchawa mianowicie działał mi 4bieg co się okazało to ktoś kiedy przerabiał kostkę od rezystora (Rezystor koloru zielonego w białej obudowie ) i dał cztery wsuwki i któraś z nich się wysunęła ja chciałem wyczyścić styki i wyjąłem wszystkie wsuwki a teraz mam problem bo nie wiem jak miały być i gdzie odpowiednie przewody a sprawdzałem od starszego mondziaka to nie pasuje ten rezystor podłączyłem go tak samo jak w innym mondziaku a on nie działał jak pokombinuje z przewodami przy rezystorze to działa ale 1 ok 2 i 3 maja te same prędkości (trojki nie ma ) i 4 ok jak pozamieniam to znowu 1 i 3 maja ta sama prędkość (dwójki nie ma) i 4 ok możecie mi zrobić zdjęcie samej kostki tego białego rezystora bardzo był bym wdzięczny

    0
  • #24 22 Gru 2010 14:44
    MARCIN2104
    Poziom 1  

    KOLEGO JESZCZE JEDEN BEZPIECZNIK JEST W SKRZYNCE KOŁO AKUMULATORA TOKI DUŻY SPRAWDZAŁEŚ TAM BO U MNI TO BYŁO PRZYCZYNĄ N

    0
  • #25 03 Sty 2011 21:48
    zjawa340
    Poziom 1  

    Ja mam też problem z dmuchawa niedziala mi wczesniej dzialala niekiedy a niekiedy nie jak włączyłem wycieraczki to znowu zaczła chodzic a teraz znowu nic juz niewiem co morze byc pomocy

    1
  • #26 13 Gru 2011 11:12
    zwirek8888
    Poziom 9  

    Witam. Mam problem z dmuchawą. Mianowicie zatarło się łożysko przy wentylatorze, przez co zatrzymał sie silniczek pod czas pracy i chyba popalił wszystko co sie dało;/ wymieniłem bezpiecznik a na silniczek na żadnym biegu nie idzie prąd. Co można z tym zrobić?

    1
  • #27 13 Gru 2011 11:25
    Pawel wawa
    Moderator Samochody

    Naprawić! Teraz próbówka i sprawdzasz gdzie masz napięcie a gdzie ginie. Pewnie upalona któraś kostka albo sam wyłącznik. Najprawdopodobniej padnięty jeszcze będzie bezpiecznik termiczny w rezystorze.

    0
  Szukaj w 5mln produktów