Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 307 - Immobilaizer, Kluczyk, Diagnostyka

Leon954 13 Gru 2008 10:57 22389 33
  • #1 13 Gru 2008 10:57
    Leon954
    Poziom 10  

    Witam Mam Peugeota 307 , i jest problem z z Kluczykim , wydaje mi sie że sie rozkodowaŁ, lub coś innego sie staŁo, tzn silnik nie odpala, paliwo dostaje. Jak go zakodować na nowo, lub jak ominąć ten immo.
    I moje drogie pytanie to co mam kupić za interfejs żeby się poŁączyć z Peugotami?

  • #2 13 Gru 2008 12:15
    autoelektronika.ns
    Poziom 15  

    Do Peugeotów to tylko Peugeot Planet, a immo można usunąć - jeśli nie masz PPSa żeby kodować kluczyki, to jest to lepsze wyjście...
    Napisz na priv jaki silnik i który rok to się coś wymyśli
    Pozdrawiam

  • #3 13 Gru 2008 16:04
    Leon954
    Poziom 10  

    Rok 2002, 2.0HDI będe wdzieczny jak ktoś pomoże

  • #4 13 Gru 2008 18:56
    autoelektronika.ns
    Poziom 15  

    Dysponujesz jakimiś progamatorami, żeby móc odczytać zawartość BSI i sterownika silnika ??

  • #5 13 Gru 2008 20:09
    kybernetes
    Poziom 39  

    Jestes pewien ze to problem z immobiliserem? Jesli takiej pewnosci nie masz to zaloz na 99%, ze to problem z silnikiem :)

    Jak sadze, masz tam system boscha? Sprawdz filtr paliwa, calosc wszystkich bezpiecznikow, cisnienie na niskim obiegu (min. 1-1,5 bar zeby zapalil, wzorcowo 2,5), powroty z wtryskiwaczy, prace regulatora wysokiego cisnienia (powinien byc slyszalny pisk po wlaczeniu zaplonu - stetoskop), stan jego uszczelek, czujnik walu, czujnik walka, rozrzad. Jesli to nie pomoze to diagnostyka komputerowa (ja od tego bym zaczal)

  • #6 14 Gru 2008 09:41
    766630
    Usunięty  
  • #7 14 Gru 2008 13:11
    zi.ko
    Poziom 25  

    Jeśli to problem z immobiliserem to będzie stale świeciła kontrola na przycisku centralnego zamka.

  • #8 14 Gru 2008 19:10
    firdy
    Poziom 21  

    A może Bsi zamokło miałem kilka takich przypadków. Ponadto po wyjęciu akumulatora lubią sie dziać dziwne rzeczy. Texa radzi sobie dobrze z tym autkiem
    Pozdrawiam

  • #9 17 Gru 2008 14:48
    Leon954
    Poziom 10  

    a możesz podpowiedzieć co to jest ten Tex? bo nie bardzo rozumiem;/

  • #10 17 Gru 2008 22:57
    autkom

    Poziom 17  

    Zdjęcie immo rozwiąże taki problem raz na zawsze. Niestety jeszcze trzeba coś pogrzebać w BSI, żeby wyszło. Od tej pory silniczek świeci się na okrągło. To jedyne wyjście.

    Dodano po 4 [sekundy]:

    Zdjęcie immo rozwiąże taki problem raz na zawsze. Niestety jeszcze trzeba coś pogrzebać w BSI, żeby wyszło. Od tej pory silniczek świeci się na okrągło. To jedyne wyjście.

  • #11 18 Gru 2008 09:56
    zi.ko
    Poziom 25  

    Jedyne wyjście to usunąć usterkę a nie psuć immobilajsera.

  • #12 18 Gru 2008 17:23
    Leon954
    Poziom 10  

    ale też mi sie wydaje że będzie trzeba usunąć immo, chyba będe musiał sie zgłosić do porządnego elektronika, bo widze że sam nie ogarnę tego...

  • #13 18 Gru 2008 20:29
    autoelektronika.ns
    Poziom 15  

    Jak chcesz to wyślij mi komplet to się zrobi :)
    Pozdrawiam

  • #14 18 Gru 2008 20:57
    766630
    Usunięty  
  • #15 04 Sty 2011 23:22
    sibek
    Poziom 10  

    Witam

    Podłączam się pod temat gdyż również mam problem z odpaleniem auta. Po wymianie akumulatora nie mogę uruchomić 307 1,4 8v, rozrusznik kręci, pompa paliwa działa a kontrolka z kluczykiem obok przycisku świateł awaryjnych mruga jak opętana (prawdopodobnie problem z immo, czy jest możliwość że rozkodował się kluczyk?), na dodatek centralny zamek przestał działać i nie ma możliwości zamknięcia wszystkich drzwi (czy jest możliwość ich zamknięcia w inny sposób, jakiś tryb awaryjnego zamykania?). Na forach jest poruszony ww problemem lecz nigdzie nie znalazłem odp. w jaki sposób samochód przywrócić do stanu używalności z przed awarii. Proszę o wskazówki. Dzięki ,
    Pozdrawiam
    Paweł

  • #16 01 Sty 2014 21:32
    jedrek124
    Poziom 13  

    Witam, może w miedzy czasie ktoś już doszedł jak rozwiązać ten problem?

  • #17 01 Sty 2014 22:16
    grala1
    Specjalista grupy V.A.G.

    Podpiąć PP2000 i zobaczyć w parametrach bieżących co go boli.

  • #18 02 Sty 2014 08:17
    766630
    Usunięty  
  • #19 02 Sty 2014 21:11
    jedrek124
    Poziom 13  

    Więc oddałem auto do mechanika, a nawet do trzech. Ten ostatni powiedział mi że powodem awari całej elektryki i tego że moje auto nie odpala jest to że przełącznik zespolony nie czyta kluczyka. Byłem bardzo tym zdziwiony bo w zasadzie co ma piernik do wiatraka ? Przecież w przełączniku znajduje się płytka odpowiedzialna za wycieraczki światła kierunkowskazy itp. Czy gościu chce mnie naciągnąć na prawie 1000 zł za nowy przełącznik czy mi się tylko wydaje?

  • #20 02 Sty 2014 22:49
    766630
    Usunięty  
  • #21 03 Sty 2014 09:39
    jedrek124
    Poziom 13  

    Jasne jasne. Problem rozpoczął się po wyciągnięciu zespołu przełączników w celu naprawy wajchy od kierunkowskazów ( cały czas opadała i załączał się lewy kierunkowskaz). Jak wiadomo trzeba było wszystko rozebrać na części pierwsze więc i płytka ze środka została wyciągnięta. Nikt nic nie gmerał przy niej. Zostały tylko wyciągnięte kostki i odczepione zaczepy. Po poskładaniu wszystko ładnie działało oprócz tego nieszczęsnego odpalania no i centralnego zamka. Po jakimś czasie włączył się tryb ekonomiczny i padło wszystko (kierunkowskazy, światła, szyby,radio itp) Teraz nawet nie mam jak zamknąć tej nieszczęsnej szyby od kierowcy

  • #22 03 Sty 2014 10:06
    autoas
    Poziom 41  

    jedrek124 napisał:
    Problem rozpoczął się po wyciągnięciu zespołu przełączników

    I wszystko jasne...
    Teraz jeszcze raz rozebrać, może ci się poszczęści, że coś nie styka lub nie zapięte...jakieś piny pogięte...

  • #23 03 Sty 2014 10:32
    LoLek85
    Poziom 28  

    jedrek124 napisał:
    bo w zasadzie co ma piernik do wiatraka

    Kolego zamiast zacząć od czego się to zaczęło to nie mając o tym pojęcia wysuwasz swoje teorie.
    Każdy myśli i doszukuje się problemu a Ty nie chciałeś się przyznać że sam to zepsułeś.
    Zamiast napisać prosto z mostu jak jest czy było to jeden z drugim nie mając pojęcia sam decyduje co mogło mieć wpływ a co nie.
    Nie wiem jak inni ale jakby na mnie trafiło to bym się poczuł jakby ktoś się ze mną bawił w ciuciubabkę.
    Chcecie szczerej pomocy to szczerze opisujcie swój problem, czy aż tak trudno przyznać się do błędu?

  • #24 03 Sty 2014 11:02
    autoas
    Poziom 41  

    Każdy klient kłamie, tak już jest...

  • #25 03 Sty 2014 11:20
    766630
    Usunięty  
  • #26 03 Sty 2014 11:48
    LoLek85
    Poziom 28  

    No ale co kieruje ludźmi że woli zapłacić więcej niż powiedzieć prawdę? Chyba że nie są tego świadomi że szuka się typowych usterek a nie np. zamienionych przewodów gdzie nic nie było ruszane i stało się nagle. Czasami jest 3 minuty roboty ale grzebie się pół dnia bo dumny klient się nie przyzna że maczał w tym swoje, nie mające w ogóle pojęcia co robią, paluchy.

    Macie jakiś sposób na takich klientów?

  • #27 03 Sty 2014 12:29
    jedrek124
    Poziom 13  

    no i właśnie nie macie racji bo każdy wiedział że było to ruszane, mówione było na starcie. Nie ma mowy o pogiętych pinach czy jakiejkolwiek usterce mechanicznej ze wzxględu na to że przy normalnej welektronice dlubie i nic takiego nigdy mi się nie zdażyło. Zabieram od niego auto u bede sam szukał przyczyny usterki na płytce.


    A i tak na boku to każdy z nich twierdził na początku że to wina immo z powodu odpięcia aku.

  • #28 03 Sty 2014 13:42
    766630
    Usunięty  
  • #29 03 Wrz 2014 18:59
    gregorio hiszpan
    Poziom 10  

    Witam.
    Odświeżę temat bo i mnie spotkał problem immo.

    mam 307 2.0HDI 90kM 2002r
    Zgubiłem kluczyk(jedyny) i auto stoi już tydzień bo nie mam go jak odpalić.

    Jakiś rok temu zmieniłem obudowę pilota bo była cała popękana, wiadomo.
    kupiłem scyzoryk, pastylkę immo przełożyłem do nowego.
    Został mi stary grot, którym mogę otworzyć i odpalać ale niestety immo blokuje.
    Za nowy w serwisie krzyknęli mi 250€, a jeszcze zostaje problem zakodowania. Samochód do serwisu ma około 20km.

    Moje pytanie brzmi... jak mogę ominąć immo aby móc wykorzystać stary kluczyk, lub czym i jak zakodować NOWY, czy PP2000 wystarczy do tej zabawy?

    niestety mieszkam w Hiszpanii, i żaden z moich polskich czy hiszpańskich znajomych nie ma takiego kabla, lub nie umie nic podpowiedzieć..

    pozdrawiam.

  • #30 03 Wrz 2014 19:09
    grala1
    Specjalista grupy V.A.G.

    Ominiesz immo jak je wyłączysz w sterowniku silnika ale sam tego nie zrobisz.
    PP2000 dopiszesz klucz ale potrzebny jest numer PIN - można wydobyć go z BSI ale trzeba odczytać zawartość pamięci lub kupić PIN z serwisu.
    Żeby dokodować kluczyk to musisz mieć prekodowany transponder lub cały nowy kluczyk by działał centralny zamek z pilota.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME