Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Astra 1.6I (93r) zgasła mi w czasie jazdy

13 Gru 2008 15:44 4611 10
  • Użytkownik usunął konto  
  • Poziom 14  
    Nie jestem mechanikiem ale niech pan sobie sprawdzi najpierw uszczelki na kolektorze ssącym oraz świece. Kolega miał podobny problem tylko że jemu samochód odpalał i jako tako jechał... Możliwe jest też że ma pan wodę w zbiorniku lub silnik nie dostaje odpowiedniej dawki paliwa...

    Ps. A mechanik który rozkłada ręce przed samochodem to PSEŁDO mechanik!! Który tylko umie dużo gadać, a nie chce mu się nic robić :/
  • Poziom 16  
    Sprawdź czy jest iskra i pompę paliwa, wystarczy że będzie za małe ciśnienie a objaw będzie jak opisałeś.
  • Użytkownik usunął konto  
  • Moderator Samochody
    Rozrząd sprawdzany?
  • Poziom 14  
    Silnik stracił moc ? To może oznaczać że nie wszystkie cylindry pracują jak należy... sprawdź sobie iskrę na wszystkich świecach jeśli są takie jak należy to oznacza że masz pękniętą uszczelkę na kolektorze ssącym lub uszkodzony wtrysk paliwa / pompę paliwową...
  • Użytkownik usunął konto  
  • Poziom 15  
    Podoba mi się takie podejście do sprawy- ludzie podpowiadają i to dobrze a kolega snuje opowieści.
  • Użytkownik usunął konto  
  • Moderator Samochody
    eXcLiFe napisał:
    Silnik stracił moc ? To może oznaczać że nie wszystkie cylindry pracują jak należy... sprawdź sobie iskrę na wszystkich świecach jeśli są takie jak należy to oznacza że masz pękniętą uszczelkę na kolektorze ssącym lub uszkodzony wtrysk paliwa / pompę paliwową...


    A może silniczek krokowy? Jak nie masz pojęcia to nie wypisuj głupot. Pierwsza i podstawowa sprawa: co ginie? Iskra, czy zasilanie paliwem ? Wykręć świece, zobacz jaki mają kolor, jeśli czarny, a samochód czasem lekko kichnie, to brak iskry. Podaj oznaczenie silnika również.
  • Użytkownik usunął konto