Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Electrolux ESL 66020 przerywa mycie

13 Gru 2008 19:33 5124 2
  • Poziom 10  
    Witam

    Po dwoch miesiacach uzywania zmywarka Electrolux ESL 66020 zaczela sie dziwnie zachowywac.
    Pierwszy objaw jaki zauwazylem to nie umyte naczynia. Nie niedomyte ale wogole nie umyte, tak jakby naczynia zostaly jedynie zmoczone woda.
    Zaczalem sie jej przygladac i zauwazylem ze po uruchomieniu programu zaczyna normalnie pracowac, tak mi sie przynajmniej wydaje. Po kilkunastu minutach po prostu przestaje pracowac. Nie slychac zadnych odglosow pracy. Stoi tak kilkanascie - klikadziesiat minut i nic. Po tym jakby znowu zaczyna pracowac na pare minut i znowu stoi.
    Czas programu caly czas jest odliczany.
    Po otwarciu i zamknieciu podczas przestoju nie reaguje, tzn dalej stoi.
    Na wyswietlaczu nie ma zadnego kodu bledu - tak jakby sie nic nie dzialo.
    Gdy program sie skonczy wentylalot w srodku pracuje normalnie.
    Proszek czesto jest nawet nie wyplukany do konca z dozownika i lezy glownie zan dnie zmywarki nie rozpuszczony.
    Oczywiscie sprzet jest na gwarancji i moge wezwac serwis ale to trwa. Jesli to nie jest jakies powazne uszkodzenie to moze samemu moge to szybko usunac.
    Co moglo nawalic? Programator ma uszkodzona pamiec czy moze wszedl w jakis dziwny stan i wymaga restartu?
    Jest jakis tryb serwisowy dla zmywarek? Jak do niego wejsc i uzywac?
    Pozdrawiam!
  • Poziom 23  
    Prawdopodobnie coś dzieje się z pompą myjącą lub modułem , zdaj się na serwis , jeśli sprzęt jest na gwarancji nie powinieneś sam próbować naprawiać w takim przypadku .
  • Poziom 10  
    Zglosilem sprawe do serwisu.
    Przyjechal serwisant, nie bardzo wiedzial jaka postawic diagnoze, w koncu stwierdzil ze prawdopodobnie modul. Nie bylo sladu jakiegolwiek uszkodzenia na module. Potencjalne zimne luty poprawilem sam w miedzy czasie.
    Za 3 tygodnie wrocil gosc z nowym modulem, zamontowal, wstepnie sprawdzil przy rodzinie i pojechal.
    Myslalem ze dziala wiec nie spieszylem sie ze sprawdzaniem.
    Nazbieralem naczyn i za 2 dni uruchomilem zmywarke. Ku mojemu zdziwieniu po 20 minutach mycia znowu to samo. Stanela i nic.
    No wiec cala zabawa z wymiana modulu na darmo.
    Gdy zmywarka przestanie myc i zresetuje jej program to wypuszcza wode, nabiera swiezej i staje. Ale gdy ja wylacze po takim "stanieciu" i dam jej kilkanascie minut odpoczac to po wlaczeniu znowu zaczyna przez jakis czas myc, potem oczywiscie znowu przerywa.
    Wyglada to wiec jakby cos sie przegrzewalo. Potem stygnie i znowu dziala.
    Pewnie jak pisal kolega nawala pompa.
    Jak jest rozwiazane sterwanie pompa w tych zmywarkach?
    Przez jakis przekaznik? Bo chyba nie bezposrednio z modulu (z tego co pamietam na nim nie ma chyba zadnych przekaznikow). Moze to jakis przekaznik zasniedzial lub cos podobnego.
    Moze ktos cos doradzic co to moze byc, bo mnie ciekawosc meczy :-). Pozatym temat moze pomoc kiedys komus.
    Serwis oczywiscie wroci, tym razem z nowa pompa a jak nie pomoze to wymiana calego sprzetu na nowy przynajmniej tak obiecali. Tylko ten czas przestoju. Juz prawie miesiac zmywarka jest zepsuta a pompa dopiero za 8 dni bedzie...