Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mondeo 94 brak podświetlenia deski rozdz.

master_ginio 14 Gru 2008 22:32 2498 7
  • #1 14 Gru 2008 22:32
    master_ginio
    Poziom 9  

    Witam!
    Zwracam sie do użytkowników forum elektrody o pomoc w znalezieniu usterki w nie działającym podświetleniu deski rozdzielczej. Wywala mi bezpiecznik 7,5 A ,jak zrobię mostek przy potencjometrze podświetlenia. jak szukać tej usterki?? Szukajkę używałem i nie znalazłem odpowiedzi.
    Zdaje sobie sprawę, że ciężko będzie określić co zwiera, ale może jakiś sposób szukania tego zwarcia??
    :cry::cry:
    Pozdrawiam

    0 7
  • #2 15 Gru 2008 01:16
    autoelektronika.ns
    Poziom 15  

    Wyciągnij skrzynkę bezpiecznikową i zobacz jak wygląda w środku... Robiłem kiedyś Escorta 96r i też nie było podświetlenia, a jak wyjąłem skrzynkę bezpiecznikową i otworzyłem do zobaczyłem jedną wielką rdzę i zgniliznę...
    Pozdrawiam

    0
  • #3 15 Gru 2008 11:02
    master_ginio
    Poziom 9  

    Co do skrzynki to jest w stanie idealnym. Sprawdzałem każdy bezpiecznik, przekażnik, wtyczki i nie było nigdzie oznak przepalenia, zaśniedzenia, rdzy czy innych nieprawidłowości;/ Musi chyba to być gdzieś na układzie tylko gdzie i jak to znależć??;/

    0
  • #4 15 Gru 2008 11:26
    autoelektronika.ns
    Poziom 15  

    Chodziło mi o skrzynkę w środku, po wyjęciu z auta i otwarciu jej obudowy - tam też sprawdź... Pewnie masy gdzieś brakuje...

    0
  • #5 15 Gru 2008 19:22
    mariolee
    Poziom 17  

    a oświetlenie zapalniczki też ginie w momencie gdy bezpiecznik się przepali??

    0
  • #6 15 Gru 2008 19:45
    rico37p
    Poziom 28  

    A czy przypadkiem nie było instalowane radio??

    0
  • #7 15 Gru 2008 19:55
    master_ginio
    Poziom 9  

    Skrzynkę z bezpiecznikami wyjąłem, ale nie mogłem otworzyć, bo bałem się żeby nie urwać czegoś :)


    radio - tak :D, na wakacjach stare radio podpinałem, jako laik i coś mi nie wychodziło, bo kable trzeba było łączyć i wkońcu kupiłem nowe, tylko podpiąłem kostką iso i chodzi radyjko, ale czy podświetlenie wtedy padło , nie wiem ponieważ wiele było robione przy aucie a mało jezdżone i nie zwróciłem uwagi kiedy padło.


    Co do oświetlenia zapalniczki to nie wiem, nie wróciłem na to uwagi, może przez to że na 99% nie ma go :D pózniej sprawdzę czy jest podświetlenie tego czegoś czy nie :)

    0
  • #8 16 Gru 2008 15:19
    master_ginio
    Poziom 9  

    "a oświetlenie zapalniczki też ginie w momencie gdy bezpiecznik się przepali??"

    Dzisiaj sprawdziłem czy zapalniczka świeci i co sie okazało - ciemność.

    0
  Szukaj w 5mln produktów