Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Silnik wycieraczek tył Ford Escort 99 kombi nie działa.

konktenbit 15 Gru 2008 23:15 2521 4
  • #1 15 Gru 2008 23:15
    konktenbit
    Poziom 9  

    Witam.
    Mam problem z silnikiem jak w temacie. Są przy nim dwa żółte elementy, myślę że to są kondensatory. Jak podłącze je do miernika na funkcji testowania diod/ciągłości obwodu to na jednym piszczy na drugim nie :) .
    Silnik kręci jak go podłącze bezpośrednio i cała przekładnia działa.
    Można to gdzieś kupić albo zastąpić jakimś odpowiednikiem. Jakie są parametry takiego kondensatora - jeśli to to.

    Silnik wycieraczek tył Ford Escort 99 kombi nie działa.

    Silnik wycieraczek tył Ford Escort 99 kombi nie działa.

    Ten wolny koniec to poprostu nie przykręcony śrubą ale testowany był na przykręconym...

    0 4
  • #2 15 Gru 2008 23:19
    mariolee
    Poziom 17  

    sprawdź stycznik na klapie skoro chodzi to w samochodzie też powinien:D

    0
  • #3 15 Gru 2008 23:32
    reaven22
    Poziom 27  

    To są kondensatory przeciwzakłóceniowe. Według opisu mają po 470nF.
    generalnie nie mają one żadnego wpływu na działanie silnika. Zabezpieczają jedynie przed sianiem zakłóceniami przez silniki wycieraczek.
    Przyczyny niesprawności musisz szukać gdzieindziej .

    0
  • #4 16 Gru 2008 07:25
    harry5
    Poziom 2  

    Silnik kręci jak go podłącze bezpośrednio
    Ale do czego bezpośrednio podłączasz . Jeżeli do akumulatora ,to teraz jest pytanie czy na kostce połączeniowej masz napięcie .Może to tylko bezpiecznik

    Pozdrawiam

    0
  • #5 16 Gru 2008 10:07
    konktenbit
    Poziom 9  

    Jakieś zaćmienie... nie sprawdziłem czy na kostkę dochodzi napięcie.
    Bezpieczniki wszystkie są OK. Styki na klapie też czyściłem. Wiem, że bólem w escortach jest przełącznik zespolony przy kierownicy. Nie chcą czasem działać światła i odskakiwać kierunkowskazy o wycieraczkach jeszcze nigdzie nie doczytałem :) .
    Przypatrzyłem się jeszcze i na osi, do której się przykręca pióro wycieraczki są wytarte ząbki.

    0