Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Światła w polonezie nie wylaczaja sie

19 Gru 2008 21:38 1519 15
  • Poziom 9  
    Nie wiem co mi namieszali w warsztacie ale jak wylaczam silnik to swiatla nie gasna (przycisk jest wylaczony) dopiero musze akumulator odlaczyc
    , cos poradzicie ?
  • Poziom 9  
    Może zwarcie na przekaźniku???
  • Poziom 17  
    mógł się skleić (wypalił) przełącznik i został w pozycji wł trzeba by było go wyciągnąć
  • Poziom 17  
    Poszukaj stycznika świateł (przekaźnik) i wymień go na nowy. stycznik się klei i dopiero jak go odłączysz od prądu odłączając akumulator odskakuje. Dawno już nie mam poloneza ale na 99% to przekaźnik. Gdzieś przy bezpiecznikach szukaj
  • Poziom 9  
    ale wczesniej nawet jak przyciskiem nie wylaczalem swiatel to po zgaszeniu silnika gasly swiatla. Tj zeby wlaczyc swiatla trzeba miec wlaczony silnik
  • Poziom 17  
    to jeśli skleił przekaźnik to będą świecić światła ps który to rok bo w starszych modelach przekaźniki są pod maską a w nowszych opisane koło bezpieczników i jakie światła się palą??
  • Poziom 38  
    gond napisał:
    Nie wiem co mi namieszali w warsztacie ale jak wylaczam silnik to swiatla nie gasna (przycisk jest wylaczony) dopiero musze akumulator odlaczyc
    , cos poradzicie ?

    A jak ponownie połączysz akumulator przy zgaszonym silniku to swiatła ponownie się zapalają?
  • Poziom 9  
    A wiec jak podlaczam akumulator to swiatla sie zapalaja, nawet przy wylaczonym przycisku i wylaczonym silniku
    Jest to polonez caro 96'
    Jak wyglada ten przekaznik i ile kosztuje ? Dam rady go wymienic sam, gdzie nie jestem fachowcem w mechanice ?!
  • Poziom 22  
    Przekaźników do świateł drogowych i mijania jest dwa ,drogowe czwarty od góry,mijania piąty łatwo się je wyciąga i powinien być tam opis.
  • Poziom 34  
    Znam podobny przypadek, ale było to w fiacie 125p, w którym podczas remontu silnika mechanik pomylił wtyczki łączące światła drogowego z wtyczką dochodzącą do czujnika chłodnicy ( w fiacie są one blisko siebie i można je po mylić). Wtyczkę z czujnika temperatury chłodnicy podłączył do lampy św. "długiego" i odwrotnie. Tym samym już po przekręceniu kluczyka w stacyjce na 1-szą pozycję paliło się światło drogowe, bowiem w kostce dochodzącej do chłodnicy jest stale napięcie 12 v. Proszę sprawdzić, czy podczas ewentualnej naprawy nie zostały zamienione ww. wtyczki.
  • Poziom 9  
    Proszualem tym przekaznikiem troszke i sie naprawilo! Ale po zamknieciu tej klapki z bezpiecznikami , spowrotem to samo, pozniej znowu poruszalem i dziala prawidlowo. Ale to chyba bedzie rozwiazanie czasowe ? Lepiej zebym wymienil ten przekaznik na nowy ?
  • Poziom 38  
    Też mi się wydaje, że jest pomyłka w połączeniach. W ciągu 34 lat, jak mam do czynienia z samochodami nie spotkałem się ze sklejeniem styków przekaźnika, chyba zadziałał na zwarciu.
  • Poziom 22  
    Przekaźniki od świateł w Polonezie mają obciążalność styków 30A. Światła mijania/drogowe przy odpalonym silniku (załóżmy napięcie 13,5V) pobierają odpowiednio 8,8/8,14A więc tak szybko nie powinny się wypalić ani skleić
  • Poziom 28  
    Ale mogły się wypalić styki w gnieżdzie przekażnika.

    Dodano po 58 [sekundy]:

    Przepraszam napisałem omyłkowo.
  • Poziom 11  
    Też jeszcze nie dawno miałem Poloneza.

    Kolega może mieć rację - styki się kleją.

    U mnie przekaźnik był zespolony ( obsługiwał światła, ogrzewanie tylnej szyby,..) W każdym razie kosztuje około 50PLN. Jak już będziesz zdecydowany na zakup nowego to może wcześniej podejmij próbę reanimacji styków w tym przekażniku. Nie jestem expertem ale robiłem to w moim przekaźniku papierem ściernym 1000 - należy to robić delikatnie aby się styki nie rozsypały.

    Ale jak masz kasę to lepiej jest go wymienić.
  • Poziom 9  
    Ok.
    Dzięki wszystkim za zainteresowanie i wymiane poglądów :)