Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Neostrada i router Linksys WAG200G - konfiguracja

jolusianta 20 Dec 2008 21:14 5376 7
  • #1
    jolusianta
    Level 2  
    Prosze o pomoc niedawno nabylam router firmy linksys wag200g z annex-a
    i wszelkimi sposobami probowalam go odpalic, z plyty i manual na neostradzie 1024.Dodam iz mam 2 notebooki jeden na vista, drugi xp i na kazdym z nich wbijalam takie ustawienia, za pomoc z gory dziekuje

    p.s.
    W ten sposob ustawialam
    Encapsulation - RFC2516 PPPoE
    Multiplexing: VC
    Autodetect: disabled
    Qos Type:UBR
    VPI : 0
    VCI: 35
    DSL Modulation: MultiMode
    i oczywiscie User i password
    Dodam jeszcze iz w pewnym momencie zaczelo dzialac lecz po odlaczeniu zasilania znowu kicha :(
  • #2
    Redgy
    Level 33  
    Konfiguracja poprawna a na statusie pokazuje że jest połączony ?
    Spróbuj jeszcze na PPPoA
  • #3
    fmk
    Level 12  
    Witam....

    PPPoE to nie jest poprawna konfiguracja dla NEO... czasami dziala..
    ale powinno byc PPPoA VC-MUX


    pozdrawiam
    fmk
  • #4
    Redgy
    Level 33  
    Powinna być pppoA według neostrady(tak preferuje tepsa), ale przeważnie działa i tak i tak. Reszta jest poprawnie ustawiona
  • #5
    piotr_w
    Level 11  
    U mnie działa bezproblemowo tylko z ustawieniami RFC 2364 PPPoA.
  • #6
    jolusianta
    Level 2  
    Nie mam zielonego pojecia.Nie dziala, ustawialam tym razem na PPPoA i nadal nie dziala, przy zapisowanu ustawien swiatelko na DSL nadal nieregularnie mruga, a internetowa lampka zapala sie w tym czasie na czerwono i po sekundzie gasnie.

    FMK nie mam takiej opcji jak VC-MUX jest tylko UBR, CBR lub VBR.

    Oto zrzut

    Neostrada i router Linksys WAG200G - konfiguracja

    P.s.
    Dodam iz na statusie nie ma IP z tepsy, tylko mac i moje ustawienia
  • #7
    Redgy
    Level 33  
    A na modemie z tepsy pod usb działa ? Może to zbieg okoliczności i linia padła. Jeśli podpinasz przez te ich filtry anty zakłóceniowe to też będzie się działo tak jak opisujesz
  • #8
    fmk
    Level 12  
    VC = VC-MUX... linsksysy tak maja:)