Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Kangoo 1.9dCI rocznik 1999 silnik sie wylaczyl.

rafukpl 20 Gru 2008 23:41 4664 4
  • #1 20 Gru 2008 23:41
    rafukpl
    Poziom 2  

    Witam,
    czy jest tu ktos z odpowiednim doswiadczeniem w zakresie diagnostyki usterek w Renault Kangoo rocznik 1999.

    Mam taki problem z silnikiem,elektronika lub komputerem.

    Podczas jazdy na autostradzie przejechalem moze z 8 godzin z predkoscia 120km/h silnik pracowal bez zarzutu i nie palily sie zadne kontrolki wskazujace na usterke. Temperatura silnika byla w normie.Nagle podczas jazdy silnik zgasl i zapalila sie kontrolka braku smarowania. Probowalem odpalic niestety bez skutku.Odholowalem samochod i na drugi dzien na spokojnie sprawdzilem czy da sie odpalic.Rozrusznik kreci,na desce rozdzielczej pali sie taka kontrolka z wykresem gora dol (prawdopodobnie jest to kontrolka awarii elektroniki).Zdjalem oslone paska rozrzadu pasek nie wyglada na pierwszy rzut oka na zniszczony.Mialem bardzo slaby akumulator,ale nie sadze ze to przesadzilo o wylaczeniu silnika.Pare miesiecy temu przygasl tez wyswietlacz kilometrow na desce rozdzielczej.Nie dziala od dluzszego czasu pilot do alarmu i miga czerwona dioda na desce rozdzielczej. Miesiac temu wymieniano sprzeglo oraz regenerowano skrzynie biegow,ale nie sadze ze to ma jakikolwiek zwiazek z elektronika i ta usterka.Czy da sie zdiagnozowac na podstawie powyzszych informacji co nalezy wymienic w moim kangurku i gdzie znalezc rysunki albo opisy co i jak wymienic.

    Pozdrawiam i zycze wszystkim wszystkiego najlepszego z okazji Swiat Bozego Narodzenia i Nowego Roku.

    0 4
  • #2 21 Gru 2008 17:30
    AGATUCHA
    Poziom 16  

    Witam żółta kontrolka to od silnika a migająca dioda to immo nie odpali jeżeli miga masz pewnie kluczyk z centralnym na fale radiowe problemem pewnie jest kluczyk ale autko zgasło podczas jazdy więc jeszcze coś będzie nie tak najlepiej diagnostyka clipem i wszystko się wyjaśnij. Jeżeli nie masz sprzętu to sam nic nie zrobisz i żaden schemat nie pomorze najlepiej jedz do elektryka lub ASO.

    0
  • #3 22 Gru 2008 03:07
    rafukpl
    Poziom 2  

    Dzieki za odpowiedz. Migajaca czerwona dioda to napewno immobilizer.Sek w tym, ze ona migocze sobie podczas jazdy dobre pol roku i nie przeszkadza w odpalaniu ani w jezdzie.Bardziej mnie ta zolta po lewej stronie interesuje.To bodajze usterka elektroniki.

    A czy uwazacie ze to moze byc czujnik polozenia walka?
    Kiedys tez mialem podobny problem z POLONEZEM z silnikiem Rovera.Moze troche to sie inaczej objawialo w sensie tracil moc i obroty w czasie jazdy i jak byla wilgoc w powietrzu to nigdy nie odpalal.Juz chcialem po wielu wizytach w warsztatach do rowu go zepchnac.A okazalo sie ze to nie alarm,nie komputer tylko czujnik polozenia walu byl winny.

    A w Kangoo kreci na sucho i ewidentnie nie odpala.
    Czy to moze byc ten sam czujnik do wymiany?

    Pozdrawiam

    0
  • #4 28 Sty 2009 14:31
    djanisz
    Poziom 1  

    Sprawdz czy nie wyskoczyło zabezpieczenie wypadkowe

    1
  • #5 28 Sty 2009 16:18
    rafukpl
    Poziom 2  

    witam.Dziekuje za porady.Skorzystalem z pomocy fachowca.Okazalo sie ze jakis przekaznik zle dzialal.Teraz juz jest po problemie.Pozdrawiam forumowiczow.

    1