Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

mikrofala daewoo Kor-816T

telrad 26 Mar 2004 16:41 2981 9
  • #1 26 Mar 2004 16:41
    telrad
    Poziom 21  

    Witam
    Objaw:
    od pewnego czasu zaczeło palić bezpiecznik sieciowy w tej kuchence. Zauważyłem że przepalenie następuje w momencie otwarcia drzwiczek przy niepracującej kuchence. Jak przepali bezpiecznik, po włożeniu nowego kuchenka pracuje doskonale przez kilkanaście godzin. Następnego dnia po otwarciu drzwiczek znowu przepala się bezpiecznik, po jego wymianie do wieczora jest ok. Dziś rano odłączyłem transformator i magnetron została tylko elektronika, po włączeniu do gniazda 230V kuchenki i otwarciu drzwiczek uszkodził się bezpiecznik. Więc wykluczam wysoko prądową część tej kuchenki, pomiar styczników, przełączników oraz rozebranie i wizualne oględziny wykluczają ich uszkodzenie.
    Niewiem co może być przyczyną. Zaciemniłem pokój rano i włączyłem do gniazda przewód 230V i otworzyłem drzwiczki nic nie zauważyłem, żadnego przeskoku iskry a bezpiecznik wyrzuciło. Nie mam pojęcia gdzie szukać uszkodzenia.

    0 9
  • #2 26 Mar 2004 17:17
    axxx
    Specjalista AGD

    Szukaj przyczyny w wylaczniku drzwiczek,najprawdopodobnie do wymiany

    1
  • #3 26 Mar 2004 17:53
    39006
    Użytkownik usunął konto  
  • #4 26 Mar 2004 18:00
    telrad
    Poziom 21  

    No nie jestem pewnien tak do końca, z tego powodu że to się dzieje raz rano, a później działa ok do wieczora, i można otwierać drzwiczki setki razy.

    0
  • #5 26 Mar 2004 18:06
    39006
    Użytkownik usunął konto  
  • #6 26 Mar 2004 20:11
    telrad
    Poziom 21  

    ok sprawdzę to dokładnie o rezultatach napiszę

    0
  • #7 26 Mar 2004 20:23
    aceton
    Poziom 26  

    na 100% przyczyna lezy w wylacznikach jak napisali poprzednicy nieraz pomaga psikniecie WD40 jak nie sa zabardzo wypalone ale generalnie jak gdzies zdobedziesz takie same jak tam masz polecam ci wymiane na nowe

    0
  • #8 26 Mar 2004 22:21
    telrad
    Poziom 21  

    Dzięki Aceton, dopiero będę mógł sprawdzić w poniedziałek o rezultatach napiszę. Pozdrawiam wszystkich.

    0
  • #9 06 Maj 2004 01:12
    gklub
    Poziom 16  

    Zwykle sa dwa lacvzace i jeden rozwierny lub przelaczny, jak przepalilo bezp. to najlepiej wymienic wszystkie bo poszedl juz przez nie prad zwarciowy, mialem jeszcze przypadek ze po pracy przez kilka minut lecialo, a tak tylko przy zamykaniu i otwieraniu dzrwi nie - po prostu w czasie pracy prad grzal styki, mozna kupic po pare zl, Prad idzie z reguly przez jeden zwierny( nie wiesz przez ktory bo sa dwa) i ten roz lub przelaczny. Ew . sprawdz mechanike, bo zawsze musi byc tak, ze przy zamykaniu najpierw zadziala przelaczny, a potem zwierne, przy otwieraniu najpierw otwieraja sie zwierne a potem ten trzeci

    0
  • #10 06 Maj 2004 17:00
    telrad
    Poziom 21  

    Witam. Sory zapomniałem odpowiedzieć :( Wymieniłem wszystkie 3 przełączniki i mikrofala działa jak nowa.
    Pozdrawiam

    0