Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Astra 96 immobilizer - nieprawidłowy sygnał

21 Gru 2008 13:34 4536 7
  • Poziom 10  
    Auto z zagranicy, zgubione klucze w czasie transportu. Handlarz podmienił stacyjkę z kluczykiem z innej astry. Teraz są dwie puszki immo, założyłem tą oryginalną (chyba). Znajomy odczytał mi z niej pin. Kupiłem czyste transpondery, umieściłem w kluczyku. Programowałem op comem ale samochodu dalej nie mogę odpalić. Błąd-nieprawidłowy sygnał immobilajzera. Możliwe że to nie ta puszka immo? W sumie to handlarz zmieniał, więc mógł namieszać i założyć tą używkę. Jaka jest procedura programowania klucza krok po kroku? Generalnie zajmuje się naprawą silników, stąd moja niewiedza. Z góry dziękuję za zainteresowanie.
  • Poziom 35  
    Puszka jest przypisana do sterownika silnika, więc jak jest zamieniona puszka to bedzie źle. Łatwiej chyba wywalic immo - wysłać / zawieźć sterownik silnika do tych co to robią.
    Ewentualnie jeżeli masz te klucze wkodowane to można zrobić synchro tej puszki immo ze sterownikiem silnika.
  • Poziom 12  
    Można założyć emulator i pali bez imo
  • Użytkownik usunął konto  
  • Poziom 10  
    Puszka immo jest odpowiednia, sprawdziłem nr vin. Jaka jest procedura dopisania nowego klucza przez op-com? Będę wdzięczny za pomoc
  • Poziom 43  
    To tak samo jakbym ja radził komuś wywalenie wtrysku i wstawienie gażnika.
    Jaki to problem dla kogoś kto wie jak to razem zgrać skoro masz kluczyk ze innym transponderem już używanym, puszkę i kompa. Powiem tak, prościej jest to zgrać niż coś wywalać. Jak nie masz za daleko do przyjedź.

    SławeK