Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 406 2.0 16v problem ze skrzynią automatyczną

21 Gru 2008 23:12 4333 1
  • Poziom 1  
    Witam, mój znajomy ma peugeota 406 2.0 16v z automatyczną skrzynią biegów. Kupił go w zeszłym tygodni w komisie. Samochodem zdołał przyjechać do mnie, ale już nie odjechał z powodu braku biegów. Postanowiliśmy więc wymienić olej w skrzyni bo po wyciągnięciu miarki ze skrzyni okazało się ze ten olej jest czarny, a z tego co wiemy olej w automacie jest koloru czerwonego. Jak później się okazało olej faktycznie nie był taki jak powinien być (był to zwykł "HIPOL"). Po wlaniu nowego oleju samochód odzyskał biegi, ale teraz problem tkwi w tym, że po przejechaniu pewnego dystansu i gdy chce się np. zawrócić samochód gaśnie po włączeniu wstecznego. Trzeba chwilkę odczekać i można go odpalić i znów jechać do kolejnej zmiany biegu. Zwracam się wiec do Was drodzy koledzy co może go dręczyć bo wydaje mi się ze przyczyna leży po stronie elektroniki, a nie mechaniki. Pozdrawiam

    Jeśli post zamieściłem w złym dziale to przepraszam i proszę o przeniesienie
  • Poziom 19  
    To ,że wymieniłeś olej wcale nie znaczy ,że będzie to dobrze działać Bo jeśli lej się spalił w skrzyni to może być więcej do wymiany np.tarczki ,uszczelnienia mogą źle sterować elektrozawory.
    Pytanie czy na pewno był to hipol czy spalony olej.Jeśli był olej tylko wlany to może nie być tak źle chyba ,że kolega zdążył go usmażyć przy szaleńczej jeździe.
    Tera zależy czy wymienił cały olej tj.wymiana dynamiczna czy tylko tyle ile udało mu się spuścić, bo jeśli coś tam zostało to może to nie działać.
    Musisz coś więcej opisać co było zrobione i jak bo nie będziemy zgadywać.
    Ale może być także winna elektronika.Posprawdzajcie wszystkie kostki połączenia z komputerem wypsikać sprajem do elektroniki.