Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Privileg 4800i -pali się lampka braku soli

22 Gru 2008 23:25 4007 3
  • Poziom 11  
    Jak w temacie ciągle pali się lampka braku soli - a soli jest pełno. Program przechodzi prawidłowo. Taką wiadomość dostałem z daleka od rodziny i nie wiem co im poradzić na odległość. Jakie czynności wykonać aby zlikwidować ten stan. Może ktoś miał taki przypadek (myślę że może robią coś nie tak a nie mają instrukcji tej zmywarki) Proszę o pomoc w tym temacie bo przycisk szukaj nie dał rozwiązania. Pozdrawiam
  • Pomocny post
    Poziom 23  
    Jeśli soli jest rzeczywiście pełno , należy wybrać ją łyżką ( ile się uda ) , potem wlać ciepłej wody , mieszać kilka minut , aby wszelka pozostała sól na pewno się rozpuściła i wówczas dosypać ( sprawdzić w instrukcji , czy producent nie zaleca stosowania tylko soli granulowanej ) soli jakiś kg dalej mieszać i jeśli przestanie się rozpuszczać , a na dnie pozostanie kilkucentymetrowa warstwa , wskaźnik winien zgasnąć .
  • Poziom 11  
    Lampka zgasła. A na jakiej zasadzie odbywa się pomiar stężenia tej soli - nie zaszkodzi wiedzieć :cry: Pzdr

    --------
    Dzięki za odpowiedź. Aby nie nabijać postów robię małą korektę. Temat uważam za wyczerpany. :D
  • Poziom 23  
    W pojemniku jest pływak z magnesem ( to najczęściej stosowane rozwiązanie) , który w gęstej solance pływa , w rzadkiej tonie i załącza kontaktron umocowany przy dnie , co powoduje zapalenie się kontrolki braku soli .