Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Elektroniczna instalacja zapłonowa Fiat 126p-ustawianie

ŁukaszSZ999 23 Dec 2008 15:21 5595 6
  • #1
    ŁukaszSZ999
    Level 10  
    Witam. posiadam silnik od "malucha" jednego z ostatniej wersji silników. Chce go wykorzystać jako silnik do traktorka własnej roboty. Zamontowałem do niego elektroniczną instalacje zapłonową która nie była przy tym silniku od początku. Po odpalenia silnik pracuje, ale w nieregularnych odstępach czasu coś przerywa. Zauważyłem ze spaliny w momencie tego przerwania cofają się do gaźnika i wylatują rura gdzie podłączony jest filtr powietrza. Włożyłem instalacje od Malucha który jest na chodzie, efekt ten sam. Na pewno nie jest to wina samego silnika. Gdy włożyłem zapłon z traktorka do maluszka, silnik tez nie pracował ładnie.
    moje pytanie brzmi. czy to jest wina tego,ze zapłon nie jest od tego silnika? Czy trzeba go ustawić i jeśli tak to w jaki sposób? Jeśli coś jest nie jasne proszę pisać.
  • #2
    Pawel wawa
    VIP Meritorious for electroda.pl
    Posprawdzaj masy i zasilania na module elektronicznym, Ciągłość przewodu od czujnika wału, pewnie sterka jest w okablowaniu, zobacz też mikrowyłącznik i jego okablowanie przy gaźniku, jeśli taki masz. Albo masz zły moduł zapłonowy albo czujnik jest zły lub źle zamontowany, za daleko od wału.
  • #3
    ŁukaszSZ999
    Level 10  
    A może po prostu cała instalacja nie jest od tego silnika i nie jest ustawiona do niego odpowiednio??
  • #4
    hnr
    Level 13  
    Witam
    Jest pare wersji Nanoplexa i do niego jest odpiwiedni wałek rozrządu i koło impulsowe. Moduły zapłonowe stosowane w maluchach nazywają sie MED 210, 211 ,213 , 214 i literki. MED 211 ma kąt zapłonu 4 stopnie a MED 210 chyba 10 stopni 210 i 211 nie są zamienne między sobą a jeśli już ktos zamieni i uda się mu zapalić silnik to będą takie fajerwerki jak u ciebie . Teraz musisz się dowiedzieć jaki masz silnik jakie koło impulsowe ma w nim być i jaki moduł.

    pozd;
  • #5
    ŁukaszSZ999
    Level 10  
    oooo nareszcie coś konkretnego. A jak mogę sprawdzić jaką mam wersje tego dziadostwa i jaka powinna być przy tym silniku?:) Jest to gdzieś napisane?
  • #6
    ŁukaszSZ999
    Level 10  
    założyłem nanoplex 211 a zamiast 213a i nadal to samo.
  • #7
    grbacznik8
    Level 9  
    ja mam taki sam problem. ztym ze ciezko pali, nie wkreca sie, gasnie :( co to moze byc?? wlasnie ten caly czujnik mnie zastanawia, nigdzie nie moge znalesc jaka powinna byc odlaglosc etc...