Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

słabe Wspomaganie OPEL omega 2,5v6 95

dawidsokus 23 Gru 2008 15:55 2656 5
  • #1 23 Gru 2008 15:55
    dawidsokus
    Poziom 9  

    witam mam pewien problem,otusz miałem wyciek ze wspomagania
    i postanowiłem wymienić cała maglownice (koszt 250 + robocizna mechanika 350zl).teraz nic nie cieknie tylko jest jenen mankament-wspomaganie działa ale o połowe słabiej jak przed tem
    na poczatku myslałem ze wogóle nie działa ale jednak jak zagsze silnik to jest ciężej czyli cos tam pracuje.
    prosze o pomoc!!

    0 5
  • Sklep HeluKabel
  • #2 23 Gru 2008 16:12
    tokrzych
    Poziom 15  

    W moim Tico miałem problem ze wspomaganiem i okazało sie że od serva do silnika idzie wąż gumowy grubości palca a wewnątrz tego przewodu jest zaworek plastikowy przepuszczający powietrze w jednym kierunku , który się wykruszył . Po wymianie przewodu wszystko OK.

    0
  • Sklep HeluKabel
  • #3 23 Gru 2008 16:26
    dawidsokus
    Poziom 9  

    węże były załozone te same.czy jest taka mozliwosc ze jesta tam jakiś servtronic i moze on zle działa? moze mechanik coś przeoczył z podlaczaniem sterowania albo coś....

    0
  • #4 23 Gru 2008 18:51
    Łukaka
    Poziom 9  

    sprawdź jaki masz olej czy jest prawidłowy

    0
  • #5 23 Gru 2008 19:02
    dawidsokus
    Poziom 9  

    olej jest prawidłowy podobno, mechanik mówił ze wlał płyn do wspomagania
    ten co jest zalecany do omegi

    0
  • #6 09 Lip 2012 12:31
    dawidsokus
    Poziom 9  

    naprawione! mechanizm /zaworek/ w przekładni przestał działać wiec wykrecilem i wyczyściłem,dostep trudny na wyczucie ręka od góryda rade.

    0