Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z odpalaniem samochodu Polonez

24 Gru 2008 18:49 1681 11
  • Poziom 9  
    polonez 1,6 gli jednopunktowy wtrysk bosch z lpg zimny za nie odpala na benzynie załapie i gaśnie w trakcie kręcenia przełącza się na gaz nawet jak zablokuje na benzynę tez nie chce odpalić a jak odpali to ok wszystko działa a na zimno nie na wężu do parownika jest coś elektronicznego po rozebraniu rożnie działa tak ze wychodzi i chowa się a raz kreci , a kontrolki na przełączniku lpg gdy pracuje na lpg pala się wszystkie oprócz czerwonej a mało co jest gazu

    Dodano po 39 [minuty]:

    odp

  • Poziom 27  
    witam to na weżu od gazu to silnik krokowy sterujacy dawka gazu ogólnie straszne badziewie działa ze sterownikiem a ten z sonda lambda proponuje to wyciąfnać a wmiejsce po wstawić ręczna regulacje taką ze srubką
    a jakie silnik zimny ma obroty pod filtrem w obudowie wtrysku jest silnik krokowy regulójacy wolne obroty czesto to on jest winowajca takiego zachowania,wyciagnac dobrze wymyc powinno pomóc
  • Poziom 33  
    Kolego Greywer, pisz następnym razem po polsku dobra...?? A co do tego to możesz atuator (silnik krokowy) zastąpić regulacją ręczną, ale wtedy trzeba ręcznie ustawiać gaz...
  • Poziom 9  
    greywer ręczna regulacja zamiast tego badziewia dobra ale czemu na przełączniku benzyna gaz pala się cztery zielone kontrolki i jedna na dole to tez od tego sil.krok,

    Dodano po 27 [minuty]:

    aha gdzie jest ten komputer bo pod siedzeniem go niema
  • Użytkownik obserwowany
    Jak ci go ktoś nie włożył pod siedzenie to go tam nie ma .
    Greywer
    Pali ci ładnie na benzynie?
    chodzi ci ładnie na gazie?
  • Poziom 9  
    pali na benzynie bardzo ladnie i przy 2000obrotow przełancza sie na gaz ale jak jest cieply a w czasie rozruchu jak jest zimny tylko raz zalapie i umarł w butach przelancza sie na gaz i z powrotem
  • Użytkownik obserwowany
    Greywer napisał:
    a wczasie rozruchu jak jest zimny nikuta tylko raz zalapie iumar w butach przelancza sie na gaz ispowrotem

    Czyli nie zostaje na benzynie - to jest problem?
    A jak zostawisz na stałe na benzynie?
  • Użytkownik obserwowany
    To masz cos nie tak z centralką gazu.
    A jaką masz centralkę.?
  • Poziom 9  
    myślę ze jest coś z tym silnikiem krokowym tylko czemu w czasie rozruchu przelancza sie na gaz i pala się kontrolki na przełączniku lpg a mechanik odsyła mnie do gazownika ten mówi ze diody taksie pala to nieszkodni i odsyła z powrotem czyli fachowce od siedmiu boleści
  • Poziom 23  
    Witam. Sprawa bardzo prosta wymień w parowniku membranki a najlepiej cały parownik na nowy, do niedawna miałem to samo dwa razy wymieniałem membranę i niby miało coś poradzić niestety ale nie trafiłem na oryginał i tylko na jakiś czas pomogło wymieniłem parownik i działa jak jak dawniej. Pozdrawiam
  • Poziom 9  
    parownik rozbieralem i jest gitara zreszta ma rok czasu

    Dodano po 1 [minuty]:

    acha to czemu niepali nawet na benzynie

    Na podstawie p. 10.9 i 15 Regulaminu Forum, proszę o poprawienie wszystkich swoich postów w temacie. W przeciwnym razie temat trafi do kosza, a Kolega otrzyma stosowny wpis do swoich akt. [MS]