Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

transmiter samochodowy - nie łączy dobrze

skizz 24 Gru 2008 20:22 1550 4
  • #1 24 Gru 2008 20:22
    skizz
    Poziom 2  

    Witam! Właśnie dostałem transmiter samochodowy - prezent od mikołaja ;) Jest jednak mały problem: działa on tylko w określonej pozycji, nie łączy dostatecznie dobrze i po przejechaniu kilku metrów przestaje działać. Co powinienem zrobić w takiej sytuacji? Z góry dziękuję za pomoc :)

    0 4
  • #2 24 Gru 2008 20:50
    Ficu
    Poziom 31  

    Wróżki jeszcze na wigilii ;)
    Podaj model tego transmitera, jak on wygląda?
    Napisałeś:

    Cytat:
    działa on tylko w określonej pozycji, nie łączy dostatecznie dobrze i po przejechaniu kilku metrów przestaje działać.

    O co dokładnie chodzi? Ustawiasz taką samą częstotliwość w radiu i transmiterze? Oczywiście transmiter masz w aucie?

    Wesołych Świąt !

    0
  • #4 25 Gru 2008 12:08
    ociz
    Moderator Samochody

    Masz zanieczyszczone lub wypalone ganizdo zapalniczki.

    0
  • #5 25 Gru 2008 12:12
    skizz
    Poziom 2  

    Transmiter wygląda tak jak ten ze strony:
    http://sbydz.en.alibaba.com/product/200069892...LESS_FM_MODULATOR_Model_Number_SBY_MP443.html

    Chodzi o to, że przy włączonym zapłonie transmiter nie zawsze działa, trzeba go docisnąć, znaleźć pozycję, przy której łączy. Tak jakby miał za dużo luzu. Wygląda to tak, jakby to nie była "wina" transmitera tylko gniazda zapalniczki.
    Kiedy jest w odpowiedniej pozycji wszystko jest ok, ale wystarczy lekki wstrząs, by nie łączył :/

    0