Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

fiat seicento 1.1 mpi, zimny nie pali na benzynie.

25 Gru 2008 00:25 4433 4
  • Poziom 10  
    witam serdecznie mam malą usterke we fiacie jak zimny nie chce zapalić na bężynie objawy, probuje zapalić i na dwa łapie po którymś razie zaskoczy na 4 i pracuje , wciskam gaz i sie dlawi strzela ,nie ma błędow ,oporność czujnika temp na zimnym ok 3 kilo kable nowe świece nowe nie działa pomóżcie

    Dodano po 3 [minuty]:

    magiki z serwisu trzymali go tydzień i stwierdzili uszczelke pod głowicą,dziwne płynu nie ubywa nie gotuje, jak zapali 4 min i działa

    Dodano po 1 [minuty]:

    a cha ma instalacje gazowa,z wymienionym parownikiem nie potrzebnie

    Dodano po 1 [minuty]:

    bo z ghazu pali na dotyk i nie strzela płynnie pracuje



    Regulamin pkt 11 popraw temat. Michu10
  • Poziom 15  
    Paliwo wymień kolego, bo skoro na gazie pyka jak zegarek...
    Chyba że wtryski zawalone nagarem, ale zacząłbym od osuszenia zbiornika, zalania świeżym, nowy filterek, uszlachetniacz i jazda :-)
    Pozdrawiam i wesołych!
  • Moderator Samochody
    Różne patenty stosują gaziarze, nie masz założonego jakiegoś resetera błędów? Co to za instalacja LPG - mikser czy wtrysk? Próbowałeś jeździć wyłącznie na benzynie przez jakiś czas (bez przełączania na gaz)? Jaki to rocznik, po 2003 (z dwoma sondami lambda/EURO-03?). Objawy przypominają typową usterkę ECU w tym modelu, ale wtedy byłby zapamiętany błąd - uszkodzenie cewki zapłonowej.
  • Poziom 10  
    witam ponownie jeśli chodzi o paliwo to jest świerze autko jerzdżone jest na paliwie instalka gazowa jest z mikserem i emulatorem wtryskiwaczy jeśli chodzi o sondy to są dwie ,sprubuje przepiąć wtryski na swoje wtyczki i zobacze może emulator popsuty,poszperam w instalce gazowej może faktycznie ma coś podpięte do kasowania błedów w sterowniku,serwis by nie wiedział??


    [size=24]Proszę zapoznać się z regulaminem pkt 10.9 i nie popełniać takich błędów. Michu10[/size]
  • Poziom 10  
    przepraszam za błędy,spróbuje się pilnować ,co do problemów z seicento to jest u nas mróz i o dziwo zapalił na paliwie i chodzi normalnie ,podejrzewam że coś wilgnie zacznę od cewek zapłonowych ,emulatora nie wypinałem bo jak zapalił na mrozie to na bank coś wilgnie będę szukał i się odezwę ,proszę o sugestie ,z góry dziękuje