Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polonez Caro Plus Gli + LPG - nieczynna pompa paliwa c.d

Xvid 25 Gru 2008 09:33 2193 6
  • #1 25 Gru 2008 09:33
    Xvid
    Poziom 9  

    Witam kupiłem Ostatnio Poloneza który miał niesprawną ponoć pompę paliwa, sprawdzałem rzeczywiście zepsuta. Moje pytanie brzmi czy da się w jakiś sposób obejść tą zepsutą pompę żeby odpalił (bez kupowania nowej)
    albo żeby odpalił od razu na gazie.
    Proszę o pomoc

    Ktoś poprzedni temat za szybko zamkną zanim zdążyłem coś napisać :|
    po prostu nie spodziewałem się tak szybkiej odpowiedzi :D
    Do tematu
    Jest to instalacja Lavato Autogas
    Typ reduktora Lavato
    Producent instalacji Stako
    Została zainstalowana w 2002 roku

    I jak dokładnie się włącza ten tryb awaryjny ja mam na przełączniku 3 pozycje Gas-Zero-Benzyna

    (jakby co to prosze moderatora o ponowne otworzenie poprzedniego tematu i przeniesienie posta tam)

    0 6
  • #2 25 Gru 2008 12:48
    Labobas
    Poziom 17  

    a pompa az tak duzo kosztuje?Noz sie w kieszeni otwiera na takie kombinacje,a potem narzekaja ludzie na gaz w aucie.Pewnie nie takiej porady oczekujesz,ale....moim zdaniem najlepiej bedzie wymienic pompe i odpalac zwlaszcza w zime na benie.

    0
  • #3 25 Gru 2008 13:39
    Xvid
    Poziom 9  

    Dla mnie nie opłacalne jest kupowanie nowej pompy gdyż auto idzie do rozbiórki a żeby zobaczyć czy silnik chodzi to nie chce mi sie wydawać pieniedzy

    0
  • #4 25 Gru 2008 13:44
    Labobas
    Poziom 17  

    To zmienia postac rzeczy...powodzenia:))

    0
  • #5 25 Gru 2008 14:13
    mormi
    Poziom 10  

    kiedyś u kolegi padła pompka chodziła ale za słabe ciśnienie dawała i nie zapalił więc użyłem dużej szczykawy z paliwem ja pchałem o on odpalił jak wszedł na obroty przełączył na gaz motor miał na jedno punktowym wtrysku

    Dodano po 3 [minuty]:

    zapomniałem dodać że tom szczykawe przez wężyk wpiołem prosto do wtryska

    0
  • #6 25 Gru 2008 17:44
    Xvid
    Poziom 9  

    Właśnie mam u siebie wielopunktowy ale jutro spróbuje coś pokombinować z tą szczykawka

    Próbowałem dzisiaj ze strzykawką kombinować ale kryje sie w tym grubsza afera na początku myślałem że akumulator słaby bo mi rozrusznik nie kręcił ale po przełożeniu było tak samo. Jeszcze bym się chętnie dowiedział o tym odpalaniu awaryjnym na gazie. Za pomoc dzięki :D

    0
  • #7 27 Gru 2008 15:21
    Xvid
    Poziom 9  

    Temat do zamknięcia grubsza sprawa z tym poldkiem chyba zatarty silnik :|
    Dzięki za pomoc :D

    0