Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Cyfrowy polsat, problem z dekoderem i ustawieniem anteny

Dawid91X 25 Gru 2008 18:42 17742 5
  • #1 25 Gru 2008 18:42
    Dawid91X
    Poziom 15  

    Witam

    Postanowiłem sobie założyć na święta Cyfrowy Polsat, we wtorek próbowałem ustawić antenę, niestety Hotbirda nie udało mi się znaleźć tylko Astrę i sieci które nawet nie wiem na jakim satelicie się znajdują np. Sirius, Viasat, Canaldigital, T-systems, Arqiva, Beta Digital, Kabel Deutschland.
    Zgodnie z tabelką w instrukcji montażu na stronie cyfrowego polsatu ustawiłem elewację i azymut, ale niestety nie udało mi się znaleźć Hotbirda.

    Więc zostawiłem antenę na astrze i włączyłem pierwszy lepszy niekodowany program, ale pojawił mi się komunikat: błąd 09 - Problem z kartą. Wyjąłem i wkładając kartę obraz tego programu na TV się pojawił i zniknął po czym znowu wyświetlił się ten błąd 09. Chyba coś ze stykami się stało, nie mam pojęcia, karta jest czysta. Teraz są święta więc się tym nie bawię ale może ktoś mi pomoże rozwiązać ten problem z tym błędem 09?? Proszę o pomoc.

    Aha dekoder mam Samsunga DSB H-370G
    A jeszcze powracając do tego że nie znalazłem Hotbirda. Gdy włączyłem skanowanie selektywne i ustawiłem żeby wyszukało kanały z Hotbirda z 200 znalazło. Wiem że Hotbird jest blisko astry i można zezem oglądać programy z obu satelit. Nie wiem czy te wyszukane programy są rzeczywiście z hotbirda czy z astry? programów tam trochę było BBC World, Chelsea TV.

    Jestem kompletnie w tym zielony, więc podam jakie mam ustawienia

    Ustawienia LNB:
    Satelita: Hotbird 1-6
    Dolny oscylator: 9750MHz
    Górny oscylator: 10600MHz
    Tryb DiseqC: Wył
    Ton 22kHz: aut

    Skanowanie transpondera robiłem na takich ustawieniach:
    Satelita: HotBird 1-6
    Częstotliwość: 12188
    Symbol Rate: 27.500
    FEC: automatyczna
    Polaryzacja: pionowa

    Nie wiem co jest nie tak, proszę o pomoc.
    Z góry dzięki, Pozdro :D

    2 5
  • #2 25 Gru 2008 18:51
    Krzychu7
    Poziom 39  

    Przestaw antenę trochę w prawo (patrząc od tyłu anteny, nie od strony konwertera). Pomiędzy Astrą (19,2°E) a HotBirdem (13°E) jest jeszcze Eutelsat W2 (16°E).

    2
  • #3 25 Gru 2008 19:06
    Dawid91X
    Poziom 15  

    Aha, dzięki za pomoc. Elewacja taka sama? A konwerter jak? W tej tabelce jest napisane że 2,2 ma być.

    Proszę jeszcze o pomoc z tym błędem 09.
    Pozdrawiam

    1
  • Pomocny post
    #4 25 Gru 2008 19:12
    Krzychu7
    Poziom 39  

    Wszystko, jak dla Astry, tylko trochę w prawo. Ustaw tuner na jakikolwiek kanał POLSAT-u (jeśli będzie konieczne, przywróć tuner do nastaw fabrycznych).

    0
  • #5 26 Gru 2008 23:21
    bogdanzieba
    Poziom 29  

    Transponder 12188 H ustaw i przeskanuj

    2
  • #6 27 Gru 2008 12:37
    Dawid91X
    Poziom 15  

    Na takim skanuję ale nie ma żadnego sygnału.

    Mam tuner analogowy, spróbuję na nim.

    0