Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bingo S-jaki pobór prądu?

-Monter- 27 Gru 2008 17:16 1035 5
  • #1 27 Gru 2008 17:16
    -Monter-
    Poziom 13  

    Witam.
    Czy ktoś się orientuje jaki prąd powinna pobierać centralka Bingo S przy wyłączonym kluczyku? U mnie jest to 30mA i wydaje mi się, że to chyba trochę za dużo. A zwróciłem na to uwagę bo ostatnio po 5 dniach postoju miałem problem z rozruchem auta i zacząłem sprawdzać co ile bierze:
    centralny 10mA
    alarm 30mA
    radio 10mA
    Bingo S 30mA
    i razem mamy 80mA, a to już nie jest mało. Alarmem już się zająłem, oczywiście rozlany akumulator podtrzymujący, i tak myślę, czy w tym Bingo wymieniać elektrolity, może szukać co innego, a może tak ma być? Jeśli ktoś kiedyś mierzył ten prąd to proszę o odpowiedź.
    Pozdrawiam.

    0 5
  • #2 28 Gru 2008 02:24
    syriuszblack
    Poziom 22  

    W komputerze bingo-s nie masz czego wymieniać, ale poprawienie wszystkich lutów z nową cyna na pewno pomoże - u mnie spadł prąd pobierany z 42 do 27mA i przestały dziać się dziwne rzeczy.

    0
  • #3 28 Gru 2008 10:56
    -Monter-
    Poziom 13  

    U mnie żadne dziwne rzeczy się nie dzieją, wszystko funkcjonuje jak należy, punkty lutownicze są ok. Skoro u Ciebie bierze 27 a u mnie 30mA to może ten typ tak ma. Ale nie chce mi się wierzyć żeby PIC i EEPROM potrzebowały "aż" tyle. Dla spokoju podstawię nowe elektrolity.

    0
  • #4 28 Gru 2008 19:08
    Tomas666p
    Poziom 10  

    Według informacji zamieszczonych na stronie producenta sterownik Bingo S w stanie czuwania (praca na benzynie) powinien pobierać 25mA

    0
  • #5 28 Gru 2008 19:26
    -Monter-
    Poziom 13  

    To wiem, ale mi chodzi o wyłączoną stacyjkę, a nie pracę na benzynie, nie wiem, czy dla sterownika to to samo? Napisałem zapytanie do producenta, ciekawe czy jeszcze pamiętają że produkowali coś takiego:)

    0
  • #6 01 Sty 2009 21:35
    -Monter-
    Poziom 13  

    Po wymianie kondensatorów prąd spadł do 26mA, czyli o 4mA mniej. Widać, że w KME nie pomyśleli o oszczędzaniu energii.

    0