Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Mondeo 2.0 16V Zetec 99'' LPG problem

28 Gru 2008 18:50 3530 8
  • Poziom 10  
    Witam.
    Po założeniu instalacji lpg zapaliła się kontrolka od ładowania i świeci ciągle .Szepc który to zakładał stwierdził ze on zrobił wszystko ok ale widac alternator się zepsuł.Nie było by problemu gdyby to nie świeciło mi prosto w oczy i to na czerwono :) dodam że autko jeździ dobrze,ładowanie jest ok,wszystko działa i jest sprawne .
    Nie znam się na elektryce ale mam wrażenie że gość podpiął się chyba w jakieś złe miejsce i "zabrał sygnał" z alternatora.
    Acha już wymieniłem alternator na nowy - lecz problem pozostał ten sam.
    Może ktoś wie o co tu chodzi i jak to naprawić .proszę o pomoc i radę.pozdrawiam
  • Poziom 17  
    A jak gosc pwie,ze jest sw.Mikolajem tez uwierzysz?:))
    A tak na serio,wracaj do niego i jak trzeba to z morda,zeby naprawil co zrabal.Powiedz,ze wczesniej bylo wszystko OK.POwiedz,ze ladowanie jest,drugi alternator i nadal sie swieci.Jak nie to powiedz,zeby zabieral instalacje skoro nie umie zakladac.Ja takich "mechaniorow" bym w kosmos wywalal.
  • Poziom 10  
    byłem u niego i odprawił mnie z kwitkiem -zatrzaskając drzwi za mną.powiedział że on to sprawdził i jest ok .a ja wiem że jest do d....do kitu !!! jest jeszcze problem bo nie działa ogrzewanie przedniej szyby i usterek gdy świeci sie kontrolka ładowania bo komputer czyta to za błąd i nie pozwoli włączyc urządzeń które maja duży pobór prądu.
    Muszę pojechać do jakiegoś innego mechanika by to zobaczył i poprawił robotę po partaczu........ale znów kolejna kasa do wydania......


    dodaj ten zakład
    Wadowice ul.Legionów
  • Poziom 17  
    Nie jedz do nikogo innego.Masz rachunek,fakture?Jak amsz jedz jeszcze raz i teraz jak on zamknal Ci drzwi to z ryjem na niego wyskocz,jak bedzie sie pultal to powiedz mu,ze idziesz do Federacji Konsumentow i zrobisz mu kolo ogona,ze zrobisz ekspertyze na swoj koszt i sie okaze,ze spartolil robote.Cos za duzo przypadkow,lampka sie swieci od ladowania,szyba nie dziala.Ja bym mu nie odpuscicl i czekal az bedzie mial jakis klientow i wtedy moze nie krzyczac,ale na glos zrobil mu antyreklame.

    Dodano po 1 [minuty]:

    aaa i podaj tu na forum co to za zaklad,zeby nikt juz tam nie pojechal.
  • Poziom 20  
    Zobacz ten cienki kabel od alternatora czy nie jest tam coś dolutowane.
  • Poziom 14  
    Chciałbym poruszyć inny problem......

    Zakładam że montażysta mógł się pomylić i coś sknocił.....wtedy powinien naprawić ewentualnie za naprawę zapłacić i przeprosić właściciela samochodu......ale....

    właśnie,a jeśli udowodni że wina nie leży po stronie jego i założonej przez niego instalacji tylko gdzie indziej i jest to zwykły zbieg okoliczności to co wtedy.....

    Ja osobiście przeżyłem kilka takich zbiegów okoliczności i zakończenia nie zawsze bywają miłe dla bezwzględnie twierdzących że wina leży po stronie montażysty gazu....
  • Poziom 17  
    niestety w wiekszosci przypadkow okazuje sie,ze to wina montujacych gaz stad takie skrajne rady,w tym moja.
  • Poziom 10  
    powidz napisał:
    Zobacz ten cienki kabel od alternatora czy nie jest tam coś dolutowane.


    do alternatora idą trzy kable w koszulce - zielony,zielono -biały i czerwony ale nie ma nic lutowane do nich.za to lutowane jest coś po prawej str stojąc przed silnikiem- bardzo gryba wiązka kabli tam jest i jakaś kostka.

    zauważyłem dziś że jeśli wypnę wtyczkę od alternatora to kontrolka gaśnie i wszystkie urządzenia działają.sprawdzałem ładowanie i jest ok nawet bez tej wtyczki .
  • Poziom 29  
    podjedz do kogos kto ma pojecie o gazie i zajmuje sie jeszcze elektryką
    bo widze ze ty sprawdzasz metoda prób i błędów. moze jakaś pierdoła niepowiązana z gazem a instalacją w samochodzie a w fordzie lubi spadać izolacja z przewodow :|