Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skuter kilka minut po odpaleniu gaśnie

krystian66 28 Gru 2008 18:50 13891 11
  • #1 28 Gru 2008 18:50
    krystian66
    Poziom 14  

    Paliwo do gaźnika dochodzi bezproblemowo mimo to ok.2-3 minuty po odpaleniu silnik gaśnie (objaw taki jak by brakowało mu paliwa) Pobór paliwa odbywa się przy pomocy wężyka z podciśnieniem. Aby go ponownie odpalić trzeba odczekać kilka minut.

    0 11
  • #2 28 Gru 2008 20:08
    bbbmmm
    Poziom 11  

    Znaczy to że pracuje Ci tylko na automatycznym ssaniu.
    Jak ssanie się podgrzeje to zamyka dysze ssania i silnik gasnie.

    Może masz tylko za mocno skręconą dyszę wolnych obrotów ewentualnie zapchana i gaznik do czyszczenia. W skuterach regularnie co jakiś czas trzeba czyścić gaznik z osadów wydzielających się z benzyny.

    0
  • #3 28 Gru 2008 20:56
    krystian66
    Poziom 14  

    Ssanie mam ręczne. Właśnie takie objawy wystąpiły po przeczyszczeniu gaźnika. Jeśli chodzi o dyszę wolnych obrotów to wydaje mi się że nie ma to winy bo skuter chodzi 4 min (wydaje dlatego że tyle paliwa znajduje się w gaźniku) potem gaśnie, paliwo zasysa na na odpalonym silniku ale chyba nie dochodzi. Jak zassam sam paliwo poprzez rurkę z podciśnieniem to znowu chodzi około 4 min co to może mieć winę ? (wydaje mi się że coś z gaźnikiem ale nie mam pojęcia co)

    0
  • #4 28 Gru 2008 21:40
    krys.kj
    Poziom 9  

    a sprawdź kranik i go przeczyść bo może tam jest jakiś brud jeśli nie to to jak gaźnik czyszczony był to myśle ze nie jakąś szczotką drucianą lub wyciorami dysze czyszczone nie były jak tak to kup nowe dysze lub drugi gaźnik
    ewentualną przyczyną może być jakaś uszczelka lub oring w gaźniku ze go przytyka albo pływak jeśli jest jest źle ustawiony i za mało ma paliwa które szybko wypala i bardzo wolno napływa nowe i dlatego może chodzić np te 4 min a potem gaśnie i po odczekaniu kilku minut chodzi spowrotem

    -1
  • #5 28 Gru 2008 21:51
    teo2424
    Poziom 8  

    Sądząc po objawach zaproponował bym wymianę świecy, gdyż niektóre z nich przestają działać gdy silnik się trochę rozgrzeje.

    0
  • #6 28 Gru 2008 21:56
    krys.kj
    Poziom 9  

    no świeca też ma z tymi objawami dużo wspólnego dobrze kolega teo2424 powiedział

    0
  • #7 28 Gru 2008 22:32
    mic16
    Poziom 2  

    Witam
    a jeśli zazsasz paliwo przez rurkę to od razu Ci odpali czy musisz chwilę poczekać
    bo jak jak musisz czekać to pewnie, tak jak wyżej koledzy napisali, wina świecy, sam tak kiedyś mialem

    0
  • #8 29 Gru 2008 00:37
    goldwinger
    VIP Zasłużony dla elektroda

    Pominąć kranik tak na początek
    Zanim zgaśnie obroty wzrastają?

    0
  • #9 29 Gru 2008 09:51
    krystian66
    Poziom 14  

    Zanim zgaśnie obroty nie wzrastają. Jeśli zassam paliwo poprzez rurkę to trzeba poczekać krótką chwile i chodzi, dziś wymienię świece i zobacze

    0
  • #10 30 Gru 2008 15:53
    Macieks14
    Poziom 17  

    A trzyma Ci ten kranik w ogóle podciśnienie? I jaki to skuter? Najprościej spr podciśnienie zasysaj je i zobacz czy ci ucieka czy nie jeśli nie to masz albo wężyk albo kranik do wymiany.

    1
  • #11 30 Gru 2008 19:14
    krystian66
    Poziom 14  

    Swiece wymieniłem i coś sie juz poprawiło ale i tak z czasem gaśnie podciśnienie jest sprawdziłem na chodzącym silniku jak i zaciągając węzykiem. Jeszcze potestuje może cos uda sie wykombinowac

    0
  • #12 31 Gru 2008 14:24
    Macieks14
    Poziom 17  

    a dobrze jest złożony gaźnik bo pamiętam ze były kiedyś podobne objawy :)

    2