Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pioneer KEH-9700 Problem z brakiem dzwięku.

JanekRem 28 Gru 2008 23:32 570 0
  • #1
    JanekRem
    Poziom 1  
    Witam wszystkich. Mam nadzieje, że dobrze wybrałem pod temat.
    Problem jest z wyżej wymienionym radiem. Grało wyśmienicie jak na ten model przystało i pewnego dnia zachciało mi się podłączenia zmieniarki. Po podłączeniu zmieniarki pojawiał się błąd. Z tego co pamiętam było to A0. Z kodów pioneer-a wychodziło na to, że jest za niski poziom napięcia. Poprawiałem masę i prądowy zarówno przy zmieniarce jak i akumulatorze i nic. W końcu gmerałem w kablach z tyłu radia i poszło. Wsadziłem radio do dziury w samochodzie i nagle zrobiła się cisza. Radio ładnie znajduje stacje itd... bo widać to choćby po rdesie. Ale w głośnikach jest cisza. Jedyne co słychać to takie ciche systematyczne pukanie w głośnikach i nic więcej. Po wszystkim zobaczyłem, że jeden z kabli od kostki był przecięty i obawiam się, że zwarł czy do radia czy do chincha. Nie wiem. Podejrzewam końcówkę mocy ale nie będę ściemniał, ale nie mam o tym pojęcia. Czy któryś z forumowiczów podejrzewa co to może być i czy podjąłby się oczywiście odpłatnie naprawy tego radia. Fachowo i bez druciarstwa. Oczywiście rozsądek w pieniążku też mile widziany. Najlepiej gdyby był to ktoś z Warszawy.

    KONTAKT:
    janekwawa(malpa)o2.pl

    Posiadam takie samo radio na części
    Pozdrawiam