Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Indesit WL101, kontrolka miga 3 razy

goralpm 29 Gru 2008 12:49 2901 17
  • #1 29 Gru 2008 12:49
    goralpm
    Poziom 15  

    Witam.
    Problem następujący:
    Pralka przestał prać i zaczęła się dziwnie zachowywać. Efekt jest taki, że po wyłączeniu nadal kontrolka miga! Oraz słychać jakieś stuki... (przy wyłączonej pralce!). Jak pralkę włączę to po chwili, pokrętło programatora zaczyna się obracać a pralka daje trzy błyski kontrolki, potem dłuższa przerwa i znów trzy razy - i tak w kółko...
    Co ciekawe, to czasem jak wyłączę i włączę są te błędy ale czasem pralka pobiera wodę i od razu ją kieruje do zlewu...
    Czy ktoś ma jakieś pomysły co to może być? Czy tą pralkę da się jeszcze uratować?
    Dzięki - pozdrawiam i Życzę Szczęśliwego Nowego Roku!

  • #2 29 Gru 2008 13:19
    PAWEŁ74
    Poziom 27  

    Witam

    W ten sposób pralka informuje o jakimś problemie technicznym... Proponuję posprawdzać wszystkie styki, przedmuchać wężyk od hydrostatu...

  • #3 29 Gru 2008 16:07
    313094
    Usunięty  
  • #4 29 Gru 2008 17:02
    schnauzerman
    Specjalista AGD

    Sprawdź rezystancję czujki NTC, powinna wynosić około 20kΩ w temperaturze pokojowej.

  • #5 29 Gru 2008 17:26
    karol5608
    Poziom 28  

    Sprawdź czy się nie obluzowały czy zaśniedziały kostki przy sterowniku czy czujniku ntc przy grzałce. Pozdrawiam

  • #6 29 Gru 2008 20:42
    goralpm
    Poziom 15  

    A czy ktoś może mi napisać co to jest ten czujnik NTC i gdzie go szukać?
    Naprawdę pralki to nie moja specjalność:)
    PAWEŁ74 Napisał o sprawdzeniu połączeń i przedmuchaniu wężyka.
    To mnie naprowadziło na sprawdzenie dziś pralki na pusto (bez prania).
    Bo przypomniałem sobie, że wczoraj pranie miało strasznie dużo piany i być może to duża ilość piany spowodowała "wariacie" pralki.
    Po włączeniu pralki dziś niby wszystko jest OK, wygląda to tak jak by ta piana przez noc opadła i pralka jak gdyby nigdy nic działa prawidłowo... tyle, że ja mam takie wrażenie (subiektywne), że woda jest trochę brudna i nie sądzę, by była brudna z ujęcia bo w kranach jest normalna ale może to jakieś moje szukanie dziury w całym;)
    Dziś sprawdzę na konkretnym praniu i jak zdążę napisze jakie rezultaty.
    Aha i naprawdę proszę o przybliżenie mi tematu tego czujnika...
    Dzięki serdeczne - pozdrawiam.

  • #7 29 Gru 2008 20:52
    eeban
    Specjalista AGD

    czujnik jest zamontowany w grzałce >>widac go gołym okiem

  • #8 29 Gru 2008 23:46
    PAWEŁ74
    Poziom 27  

    Czujnik o którym piszą koledzy zastępuje termostaty bimetaliczne stosowane dawniej. Dziś wszystkim steruje mikroprocesor, czujnik NTC to termistor jego rezystancja jest zależna od temperatury, wraz ze zmianą tem. zmienia się jego rezystancja a procesor odczytuje to jako temperaturę ( w pralkach oczywiście tem. wody ). Wartość znamionowa podawana jest dla tem. pokojowej, w Twoim przypadku, jak to ktoś napisał, powinien mieć około 20kOHM w tem. pokojowej...

  • #9 11 Lut 2009 13:58
    goralpm
    Poziom 15  

    A co zrobic jak pralka jest ustawiona tak, ze nie grzeje?
    Nadal jest 10 migniec podczas gdy galka od programow sie caly czas obraca i woda jest wypompowywana.
    Wszystko idze ladnie do momentu programu nr. 5 zaczyna ladnie, odwirowanie jedno, drugie i bach... galka w kolko, 10 migniec i koniec!
    Wezyk od czujnika przedmuchalem, wszystkie wezyki przedmuchalem;)
    Juz mi rece opadaja... co jeszcze mozna sprawdzic? Czy dokrecenie betonu na bebnie (gora i bok) moze miec na to wplyw? Dokrecilem, bo byl luz przez co pralka chodzila jak stara betoniara.
    Poradzcie, co jeszcze moge zrobic?

  • #10 11 Lut 2009 17:15
    schnauzerman
    Specjalista AGD

    Sprawdź czystość i szczelność układu hydrostatu.

  • #11 11 Lut 2009 20:56
    eeban
    Specjalista AGD

    goralpm napisał:
    A co zrobic jak pralka jest ustawiona tak, ze nie grzeje?
    Nadal jest 10 migniec podczas gdy galka od programow sie caly czas obraca i woda jest wypompowywana.
    Wszystko idze ladnie do momentu programu nr. 5 zaczyna ladnie, odwirowanie jedno, drugie i bach... galka w kolko, 10 migniec i koniec!
    Wezyk od czujnika przedmuchalem, wszystkie wezyki przedmuchalem;)
    Juz mi rece opadaja... co jeszcze mozna sprawdzic? Czy dokrecenie betonu na bebnie (gora i bok) moze miec na to wplyw? Dokrecilem, bo byl luz przez co pralka chodzila jak stara betoniara.
    Poradzcie, co jeszcze moge zrobic?


    wymień ten hydrostat zanim przyjdzie wiosna :D

  • #12 12 Lut 2009 13:36
    goralpm
    Poziom 15  

    Gdzie moge kupic ten cholerny hydrostat i ile mniej wiecej kosztuje?
    Chodzi mi o to, ze nie jestem obecnie w Polsce a kompletnie nie mam pojecia jak to sie nazywac moze po angielsku:(
    Czy mozna to kupic w internecie?
    Jakies numery, nazewnictwo... dzieki za wszelakie wskazowki:))
    Juz tej pralki mam dosc...

  • #14 13 Lut 2009 23:30
    PAWEŁ74
    Poziom 27  

    Tak to jest ten hydrostat, sprawdź tylko w swojej pralce czy jest taki sam jak ten oferowany ...

  • #15 04 Mar 2009 19:11
    goralpm
    Poziom 15  

    Po dłuższej nieobecności już pisze co i jak:)
    Hydrostat kupiłem, wymieniłem - wszystko elegancko -dzięki serdeczne za rady!
    Pojawił się natomiast inny problem (ach, jak ja tą pralkę kocham...).
    Przy odwirowaniu strasznie głośno chodzi (mino dokręcenia obciążników betonowych o czym pisałem wyżej).
    Po inspekcji wizualnej zobaczyłem, że miejsce gdzie zamontowany jest amortyzator w obudowie pralki jest luźny a przy próbie dokręcenia urwałem gwint;( OK, zrobiłem małą improwizację i przykręciłem ten amortyzator za pomocą klamry - nie ważne jakiej (ciężko by mi było opisać) ważne, że trzyma dobrze (warto nadmienić, że miejsce zakotwienia oryginalnej śruby zostało praktycznie uszkodzone w 90% (nie prze ze mnie) więc nawet wymiana urwanej śruby nic nie da bo nie ma do czego przykręcić. Jak widzę element obudowy do którego to było przykręcone jest całością, więc wymiana całej obudowy odpada (koszty) - niestety improwizacja nie pomogła w zlikwidowaniu tego dźwięku startującego odrzutowca:) który nie może wystartować. Olałem to - miałem dość. Jednak dziś pojawił się kolejny problem:
    Podobnie jak z hydrostatem gałka zaczyna jeżdzić dookoła i kontrolka mruga tym razem 8 razy! Czy możecie powiedzieć co tym razem...
    Dzięki za wszelkie sugestie.

  • #16 04 Mar 2009 19:18
    eeban
    Specjalista AGD

    wymień grzałkę jak nie pomoże >>>na złom

  • #17 04 Mar 2009 19:25
    goralpm
    Poziom 15  

    eeban napisał:
    wymień grzałkę jak nie pomoże >>>na złom


    Nie będę ukrywać, liczyłem na odpowiedź tą drugą;)
    A tak zawsze sumienie będzie gryzło by jeszcze tą grzałkę sprawdzić...;))
    Dzięki raz jeszcze, po sprawdzeniu grzałki napiszę co i jak - a jeszcze pytanie małe - co powoduje tak potworny hałas podczas wirowania?

  • #18 04 Mar 2009 19:29
    eeban
    Specjalista AGD

    goralpm napisał:
    eeban napisał:
    wymień grzałkę jak nie pomoże >>>na złom


    Nie będę ukrywać, liczyłem na odpowiedź tą drugą;)
    A tak zawsze sumie będzie gryzło by jeszcze tą grzałkę sprawdzić...;))
    Dzięki raz jeszcze, po sprawdzeniu grzałki napiszę co i jak - a jeszcze pytanie małe - co powoduje tak potworny hałas podczas wirowania?


    dokręciłeś ten pod fartuchem ?
    zdejmij blat i obserwuj

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME